1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Ruido raro al parar el motor !!! FOTOS

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por nano_79, 2 Jul 2006.

  1. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Pues hace unos dias, cuando paro el motor y bajo del coche, se queda algo sonando un rato en el motor, una especie de zumbido eléctrico.

    Hoy le he hecho fotos a lo que parece la "fuente" del ruido...

    Qué es?
    Porqué suena?

    Pd.: el sonido dura como un minuto, pero creo que cada dia dura mas...:cry:

    [​IMG]

    [​IMG]
     
  2. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    26.209
    Me Gusta:
    3.428
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    Hola

    Eso es la electroválvula AGR, pero espera a ver que te dicen los expertos

    Te pongo el despiece

    [​IMG]
     
  3. saicaman

    saicaman Forista Senior Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.840
    Me Gusta:
    659
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    No te preocupes, respecto de la pieza es lo que dice EDUMA (ó EGR como se llama en otras marcas), para la recirculación de gases. Si te fijas lo normal es que incluso suene antes de arrancar, osea le das al contacto pero no al arranque y debería sonar, mi TDS no lleva:) (menos cabonilla), pero en los coches que uso a diario suena en algunos más antes (el Terrano) y en otros antes y después pero muy poco (el Punto Multijet).
     
  4. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Ok, pero es que eso no a sonado nunca, o al menos tanto, o tanto tiempo...no se, si tocas la electroválvula esa deja de sonar, como si vibrara o algo. A ver si alquien sabe si es normal esto...
     
  5. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Esa valvula no hace ruido,por lo menos el que ocmentas,algo tiene que sonar por ahi aparte de esa valvula.
     
  7. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Desde luego el ruido viene de ahí, y como comentaba, si agarro la válvula con la mano deja de sonar, vibrar, no se...suelto y otra vez ruido...mas o menos en un minuto despues de parar el motor, el ruido se desvanece y deja de sonar...ni idea !!!
     
  8. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Esa valvula se encarga de manejar el vacio para el funcionamiento de la valvula AGR,podrias tener algun fuga de ese vacio.
     
  9. Quitala, la limpias con gasoil, y luego la montas y la anulas a a shuparl ya no da mas problemas,
     
  10. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.748
    Me Gusta:
    680
    Ubicación:
    Salamanca
    Todo parece indicar lo que te ha dicho fer316, en el circuito de vacio tienes una fuga que ira a mas y lo notaras por que el pedal del freno cada vez estará mas duro….cambia todos los tubos… ;-)