Saber que sensor de parktronic esta tocado

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por EstoyN3, 13 Ene 2011.

  1. EstoyN3

    EstoyN3 En Practicas

    Registrado:
    19 Jul 2009
    Mensajes:
    543
    Me Gusta:
    8
    Ubicación:
    Galicia
    Modelo:
    330D
    Buenas, pues como dice el titulo, para saber que sensor del parktronic esta tocado, si este falla y es de esto, si le pasais el dedo al sensor, tocandolo suavemente, no pensar mal pero creo que el efecto es el mismo:descojon:, notareis una vibracion en la yema he incluso como el efecto de un rele conmutando rapidamente, si es asi, el sensor funciona.
    Lo expongo, ya que me esta fallando el mio y probando toqueteando, jejeje, pues he notado lo que describo.

    No se si a lo mejor ya lo sabiais o no, pero por si las moscas.
     
  2. Zlatan

    Zlatan Guest

    Ola, mira lo mejor con in palo o con la mano mism vas tapando los sensores y alguien desde dentro que vaya diciendote si pita o no, lo que dices tu lo malo que tiene esque hay veces que notas la vibración pero el parktronik
    esta roto porque aunque el sensor funcione no envía información para
    que te pite en el habitáculo, yo en el taller li hacemos así, es la mas normal y la qe no te falla
     
  3. EstoyN3

    EstoyN3 En Practicas

    Registrado:
    19 Jul 2009
    Mensajes:
    543
    Me Gusta:
    8
    Ubicación:
    Galicia
    Modelo:
    330D
    En mi caso, el que no funciona o falla, no vibra y el resto si, pero claro, cada averia es un mundo, gracias por el aporte.
     
  4. Chin

    Chin Forista Legendario

    Registrado:
    28 Nov 2006
    Mensajes:
    7.882
    Me Gusta:
    630
    Ubicación:
    Barcelona
    Modelo:
    e46 - 911
    Cierto es que el que falla no vibra. El sistema "estrella" del foro es escucharlos uno a uno y el que no hace un clack clack es el que está roto o mal conectado. Lo primero una vez detectado el que falla es comprobar la clavija de conexión. Si este punto está correcto, tocará cambiar el sensor por otro.

    .-
     
  5. pollito257

    pollito257 Guest

    Yo sufrí mucho con ese problema!!!
    Hasta pensé en comprar los cuatro sensores!!
    Hasta que los cambie de lugar y listo!!!
    Las conecciones estaban flojas!!Y listo ...esta funcionando!!!
    Eso de revisarlos cada uno!!!Que alguien ponga la reversa y con mucho cuidado otra persona que escuche el clack clack y el que no truene ese es el
    que falla...
     
  6. goler

    goler Guest

    ami lo que ma pasaba es que al meter la marcha atras pitaba sin tener obstaculos,les revise y vi uno que estaba mas metido que los otros,entonces detectaba el paragolpes y por eso pitaba,solo fue sacarlo un poco hacia afuera
     

Compartir esta página