1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Se apaga sonido del cinturón.

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Elegalux, 13 Jul 2007.

  1. Elegalux

    Elegalux Guest

    Que arte, después de casi 1 año con el peke y me doy cuenta que si no te pones el cinturón después de 2-3 minutos, se apaga el sonido y se te queda la señal en el cuadro. :yes:
    El caso es que me da igual porque siempre lo llevo puesto, el cinturón claro..... lo otro no uso ná de ná!!!:Randy-git::p
     
  2. marion

    marion Guest

    Verdad.dura 2 Minutos Y Se Apaga!
     
  3. MOLKS

    MOLKS Forista

    Registrado:
    30 Ene 2006
    Mensajes:
    2.494
    Me Gusta:
    2
    Ubicación:
    08032
    pues sí. yo me di cuenta cuando fui al circuito y a la hora de comer bajé hasta el restaurante (camino cerrado y a 20 km/h) sin cinturón. y eso al cabo de un rato se cansa :twitcy:
     
  4. Bemeta_130i

    Bemeta_130i Forista

    Registrado:
    3 Sep 2006
    Mensajes:
    1.216
    Me Gusta:
    0
    Ubicación:
    Ceuta
    Nunca te acostaras sin saber nada nuevo.........:p
     
  5. JoseDG

    JoseDG Forista

    Registrado:
    25 Jun 2007
    Mensajes:
    1.216
    Me Gusta:
    3
    Ubicación:
    Barcelona - Sevilla
    Modelo:
    Bmw e65 745i
    hay gente que se pillan unos ganchos y los llevan siempre pinchados y no te suena el sonido,
     
  6. kanelo

    kanelo Guest

    si pero valla 3 minutos!!!!jejejejeje
     
  7. Elegalux

    Elegalux Guest

    Pones un poquito de HArdcore a toda pastilla y ni te enteras:mad::biglaugh:
     
  8. ADIAZ

    ADIAZ Forista

    Registrado:
    29 Mar 2002
    Mensajes:
    1.014
    Me Gusta:
    2
    Ubicación:
    Chamartin
    Pues va a ser que no!!!! Efectivamente al los 3 minutos se calla, pero si sigues un rato mas, crfeo que como 10 minutos mas, vuelve a pitar.