1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

SE ME HA PARADO MI 318

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por BMW318 MII, 7 Ago 2005.

  1. BMW318 MII

    BMW318 MII Guest

    HOLA EL OTRO DIA LO SAQUE DEL CHAPISTA Y SE ME QUEDO SIN BATERIA LE PUSE OTRA DE OTRO COHE QUE TENGO Y NO ARRANCABA CON LA LLAVE SOLO ARRANCA AL ENPUJANDOLO PERO COMO SE PARE NO ARRANCA CON LA LLAVE DE QUE PUEDE SER EL MOTOR DE ARRANQUE NO GIRA

    GRACIAS UN SALUDO
     
  2. Caratacus

    Caratacus Forista

    Registrado:
    10 Jul 2005
    Mensajes:
    1.760
    Me Gusta:
    242
    Ubicación:
    Valencia
    Quizas la bateria que le has puesto,que dices que es de otro coche,no es la adecuada.Las baterias tienen unos amperios determinados y cada coche lleva su bateria.Compra una bateria equivalente a la que llevaba tu coche y todo debe volver a la normalidad.Si no fuese así quizas el problema esté en el motor de arranque,aunque yo creo que será cosa de la bateria.
    Suerte.
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.426
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Comprueba tambien que le llegue corriente al motor de arranque.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.426
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Se me olvidaba,si la reparacion del chapista fue por golpe fuerte,es posible que tengas el cable positivo de la bateria desactivado en el mismo borne de esta.