Seguimiento problema de taqués (HVA) en motores N52 - tac tac tac

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por j.calvo, 16 Ene 2012.

  1. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Buenos días a todos.

    El objetivo de este tema es comprobar si el problema de taqués que venimos sufriendo algunos usuarios de los motores gasolina BMW N52 (N52 B25 y N52 B30), con su característico traqueteo metálico(tac, tac, tac), es un problema puntual, o algo generalizado.

    Mi problema concreto, mis experiencias, así como toda la documentación que he recopilado a lo largo de este último año la he dejado plasmada en el siguiente post:


    Lo ideal es que participen tanto los que hayan sufrido averías de este tipo como los que no, ya que éstos últimos, en caso de ser unidades recientes, pueden indicar que la cosa está resuelta.

    Lógicamente, cualquier información contrastada respecto de las referencias de las piezas que supuestamente estén funcionando bien, serán bienvenidas.

    Para ello debemos poner los siguientes datos:

    Motor:
    Fecha fabricación:
    Avería:
    Kilómetros en el momento de aparecer la averia:
    Fecha de sustitución/avería:
    Coste (opcional):
    Km actuales:


    Por último, quisiera pedir a los moderadores que para que este tema que no se pierda en el olvido, dejasen esta discusión con carácter FIJO.

    Puesto que esta mecánica se monta en gran variedad de modelos (series 1, 3, 5, 6, 7, X, Z), voy a hacer el mismo llamamiento a en los subforos de mayor actividad (Subforo Serie 1, Subforo Serie 3, Subforo Serie 5), y donde más casos he encontrado. Igualmente pido, si no es abusar, que los dejen también con carácter FIJO. En estos "llamamientos" aclararé que la información hay que añadirla en el post del Subforo Serie Z (incluiré un enlace directo al post).

    Muchas gracias a todos.

    Un saludo.


    RESUMEN A 26/01/2012

    Listado de ususarios afectados y no afectados por problemas de taqués, de la mecanica N52:

    Afectados (motor - año fabricación - kms comienzo averia):

    • j.calvo (N52 B30A - 02/2006 - 57.000 kms)
    • Maykel (N52 B25A - 05/2007 - 50.000 kms)
    • JIDorado (N52 B30A - 08/2006 - 96.000 kms)
    • sorcitroen (N52 B30 - ../2006 - 79.000 kms)
    • superskunk (N52 B25 - 10/2007 - 67.000 kms)


    No Afectados (motor - año fabricación - kms actuales):

    • DACUFE (N52 B30A - 12/2006 - 101.000 kms)
    • Wilfredo(N52 B25A.G - ../.... - 29.500 kms)
    • tizuuu (N52 B30A - 08/2007 - 65.400 kms)
    • ivanitu (N52 B25A - 01/2010 - 61.000 kms)
    • luigicreo (N52 B30 - 01/2006 - 153.000 kms)
    • Berki (N52 B30 - 03/2007 - 92.000 kms)
    • mikel.guti (N52 B30A - 03/2006 - 105.000 kms)
    • sumbeam (N52 B25 - ../.... - ........ kms)
    • Corazón BMW (N52 B25 - ../.... - 23.300 Kms)
    • pmartin1 (N52 B30 - ../.... - 195.000 Kms)
     
  2. Castanya

    Castanya Forista Senior

    Registrado:
    21 Feb 2011
    Mensajes:
    6.926
    Me Gusta:
    1.271
    Ubicación:
    BCN
    Modelo:
    ZIVMC
    Espero que tengas mucha suerte con la recopilación de casos (aunque ojalá, no exisitiera el problema) y que alguien haya dado con una solución aplicable...
    Eso si lo suyo es que en el futuro podaís meterle mano a los impresentables estos...
     
  3. kame

    kame Forista

    Registrado:
    22 Jul 2011
    Mensajes:
    1.813
    Me Gusta:
    481
    Ubicación:
    Puente aéreo
    Modelo:
    418d F36+Z4 E86
    Yo llevo con el 3.0si un par de semanas. El coche tiene 20.000km y fue fabricado en agosto de 2006.
    El caso es que el sábado me pareció que al acelerar hacía un ruido parecido entre las 2000 y 3000 rpm, pero no se escuchaba mucho (tengo el oido fino para ruidos de motor). Dejé el coche aparcado para tomarme un café y esa tarde no lo volví a escuchar. Ayer cojí el coche para hacerle unos 200km y tampoco lo volví a escuchar.

    Leyendo el otro post que tienes, en un link de USA de como solucionar el problema, me da la impresión que se solucionó teniéndolo un rato el motor rodando porque no lo he vuelto a oir el sonido.
     
  4. KiTuS_325i

    KiTuS_325i Forista

    Registrado:
    9 Oct 2007
    Mensajes:
    2.443
    Me Gusta:
    73
    Ubicación:
    Girona
    Modelo:
    F36 430d xdrive
    Hola yo con un 3.0si lo unico que note es que al relanti y con el motor caliente hace como un ruidillo que desaparece al pisar el embrague, en el conce me dijeron que todo estaba bien y lo probaron y todo... No me he fijado si a 2000 o 3000rpm lo hace pero diria que no. El mio tiene 12000km y decir que estubo un año y medio parado y desde que lo tengo ha mejorado mucho en tema ruidillos y embrague, ahora va mas fino que antes, nose si es que el embrague estaba agarrotado o tenia suciedad o algo pero ahora va mejor.
     
  5. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Si el problema es que al estar el coche parado durante un tiempo, al arrancarlo suena el tac-tac-tac, pero al poco rato el ruido desaparece ya sea estando el motor a ralentí o circulando un rato, la causa podría ser que algún taqué se descarga al estar el coche parado y hasta que no se vuelve a cargar una vez que arrancas el motor, hace el ruido. Esto no es un problema mayor, aunque no me parece normal que ocurra en unas unidades y en otras no. Lo normal y lo correcto es que no suenen los taqués.
     
  6. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Bueno, aunque tengo un tema abierto con toda la información , la voy a resumir aquí:

    Motor: N52 B30A.
    Fecha fabricación: 02/2006.
    Avería: Traqueteo de taqués con el aceite a temperatura de servicio a partir de 3.100 rpm aproximadamente.
    Kilómetros en el momento de aparecer la averia: 57.000 kms
    Fecha de sustitución/avería: No ha sido reparada todavía.
    Coste (opcional): Sustitución de taqués más cambio de aceite, 1.100 eur aproximadamente.
    Km actuales: 67.500 kms.
     
  7. kame

    kame Forista

    Registrado:
    22 Jul 2011
    Mensajes:
    1.813
    Me Gusta:
    481
    Ubicación:
    Puente aéreo
    Modelo:
    418d F36+Z4 E86
    Yo al arrancar el motor no he notado ese ruido. Esto pasó con el motor caliente y no volvió a pasar. Y espero que siga así mucho tiempo!
     
  8. DACUFE

    DACUFE Forista

    Registrado:
    2 Feb 2008
    Mensajes:
    1.327
    Me Gusta:
    556
    Ubicación:
    Madrid
    Modelo:
    330i e90/RC8R
    Como comentas que tambien te valen experiencias positivas...

    Bueno, aunque tengo un tema abierto con toda la información , la voy a resumir aquí:

    Bueno, aunque tengo un tema abierto con toda la información , la voy a resumir aquí:

    Motor: N52 B30A.
    Fecha fabricación: 12/2006.
    Avería: Ninguna
    Kilómetros en el momento de aparecer la averia:

    Fecha de sustitución/avería:
    Coste (opcional):
    Km actuales: 101010
     
  9. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Efectivamente, igual de importantes son las experiencias positivas que las negativas.

    Muchas gracias por tu aportación.
     
  10. Wilfredo

    Wilfredo Forero Valvetronico

    Registrado:
    6 Sep 2004
    Mensajes:
    5.446
    Me Gusta:
    4.194
    Ubicación:
    Vizcaya
    Modelo:
    Cooper S R56
    El mío es un N52B25A.G

    No tiene ruido de taqués, tiene también únicamente 29.500km, no se a qué kmts puede mostrarse este ruido, en caso de hacerlo.

    Sldos
     
  11. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Muchas gracias.
    Podrias aportar el año de fabricación?
    Saludos.
     
  12. Maykel

    Maykel Forista

    Registrado:
    15 Jun 2011
    Mensajes:
    1.247
    Me Gusta:
    13
    Ubicación:
    Madrid - Toledo
    Mi aportacion.



    Motor: N52B25A.

    Fecha fabricación: 05/2007

    Avería: Ruido de algun taqué tanto en frio como en caliente desde ralenti. Al tiempo se quita ocurriendo de cada 10 arrancadas, 2 veces. Si se usa el vehiculo todos los dias ocurre menos. Se ha cambiado la viscosidad del aceite y sigue apareciendo.

    Kilómetros en el momento de aparecer la averia: 50.000 km
    Fecha de sustitución/avería: no se ha reparado
    Coste (opcional): no se sabe pero seria cambio de taques hidraulicos.
    Km actuales: 80.000
     
  13. tizuuu

    tizuuu Forista Legendario

    Registrado:
    22 Jun 2008
    Mensajes:
    9.250
    Me Gusta:
    118
    Ubicación:
    Cantabria/Asturias
    Modelo:
    130i e87
    Motor: N52B30A
    Fecha fabricación: 08/2007
    Avería: Ninguna
    Kilómetros en el momento de aparecer la averia: -
    Fecha de sustitución/avería: -
    Coste (opcional): -
    Km actuales: 65400km


    Lo unico que hace el coche y hablando con compañeros del foro que tenems el mismo coche, es un sonido que al estar caliente el coche en punto muerto hace un ruido, al pisar embrague desaparece, algunos lo llevaron a la bmw pero sigue sonando, asi que es tipico del 130i
     
  14. ivanitu

    ivanitu Guest

    Motor: N52B25A
    Fecha fabricación: 01/2010
    Avería: Ninguna
    Kilómetros en el momento de aparecer la averia: -
    Fecha de sustitución/avería: -
    Coste (opcional): -
    Km actuales: 61.000 km

    Sin incidencias.
     
  15. kame

    kame Forista

    Registrado:
    22 Jul 2011
    Mensajes:
    1.813
    Me Gusta:
    481
    Ubicación:
    Puente aéreo
    Modelo:
    418d F36+Z4 E86
    Hoy he cogido el coche para darme un buen paseo y enseñarlo a un amigo. Me ha parecido oir en algún instante lo mismo pero más levemente y me da que es knoking, un poco por el tipo de ruido y un poco también que depende de la posición del acelerador.
     
  16. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Ya perdonaras, pero no se a que te refieres con "knoking"....:eek:
     
  17. Maykel

    Maykel Forista

    Registrado:
    15 Jun 2011
    Mensajes:
    1.247
    Me Gusta:
    13
    Ubicación:
    Madrid - Toledo
    en el e92 y e90 desaparecio ese tipo de motor en septiembre del 2007. En la serie z seguian montando los 2.500cc????
     
  18. ivanitu

    ivanitu Guest

    En los E89 el sDrive 23i es un 2.500 6L 204cv que acaba de ser sustitudo recientemente (este otoño) por el sDrive20i que es un 2.000 4L con turbo y 184cv. Ha pasado lo mismo con el sDrive 30i que ha sido también sustituido por el sDrive 28i que es el mismo 2.000 4L del 20i pero con el turbo mas apretado.
     
  19. kame

    kame Forista

    Registrado:
    22 Jul 2011
    Mensajes:
    1.813
    Me Gusta:
    481
    Ubicación:
    Puente aéreo
    Modelo:
    418d F36+Z4 E86
    Es ruido de combustión o picado de bielas.
     
  20. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Si no me equivoco, era el motor del Z4 E85 2.5si, y casi aseguraría que tambien del Z4 E89 23i sdrive.
     
  21. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Que gasolina le pones habitualmente? Prueba una temporada a ponerle 98 octanos, aunque no descartes taqués, podría afectarle tambien la presión sobre el acelerador. A más presión sobre el acelerador, mas presión de aceite y mejor carga de los taques, y viceversa, si no me equivoco.
     
  22. KiTuS_325i

    KiTuS_325i Forista

    Registrado:
    9 Oct 2007
    Mensajes:
    2.443
    Me Gusta:
    73
    Ubicación:
    Girona
    Modelo:
    F36 430d xdrive
    en el e92 cambiaron en 2007 el bloque de 2.5 (2.5si en Z4) por el bloque de 3000cc, daba 218cv pero tenia mas par y menos consumo.
     
  23. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    Efectivamente, pero si no me equivoco, el 3.000 es inyección directa, y el 2.500 es indirecta. Los inyección directa pasaron a denominarse N53, pero son iguales qu los N52 salvo por el sistema de inyección.

    N52 (inyección indirecta): 2.5i (177cv), 2.5si (218cv), 3.0i (258cv) y 3.0si (265cv)
    N53 (inyección directa): 2.5i (218cv) y 3.0i (272) - ambos tienen 3.000cc
     
  24. KiTuS_325i

    KiTuS_325i Forista

    Registrado:
    9 Oct 2007
    Mensajes:
    2.443
    Me Gusta:
    73
    Ubicación:
    Girona
    Modelo:
    F36 430d xdrive
    Ok, esa info no la sabia, este finde cuando lo coja me fijare mas haber que hace.
     
  25. kame

    kame Forista

    Registrado:
    22 Jul 2011
    Mensajes:
    1.813
    Me Gusta:
    481
    Ubicación:
    Puente aéreo
    Modelo:
    418d F36+Z4 E86
    Pues solo he llenado el depósito 3 veces y le he hechado del 95. Lo que tengo que hacer es echarle un aditivo que tengo por casa y que compré hace bastante que por lo que me dijo un amigo va bastante bien.
     
  26. DACUFE

    DACUFE Forista

    Registrado:
    2 Feb 2008
    Mensajes:
    1.327
    Me Gusta:
    556
    Ubicación:
    Madrid
    Modelo:
    330i e90/RC8R
    Ese ruido es el collarin del embrague y no es que sea tipico de 130i, es que es tipico de la mayoria de los coches.
     
  27. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
  28. JIDorado

    JIDorado Forista

    Registrado:
    27 Feb 2010
    Mensajes:
    786
    Me Gusta:
    50
    Ubicación:
    Vizcaya
    Modelo:
    E36 325i
    Motor: N52 B30A
    Fecha fabricación: 08/2006.
    Avería: El otro día en frío sonó por primera vez la sinfonía "Traqueteo de taqués". A la segunda arrancada en principio solucionado (de momento)
    Kilómetros en el momento de aparecer la averia: 96.000 kms
    Fecha de sustitución/avería: No ha sido reparada todavía.
    Coste (opcional):
    Km actuales: 96.000 Kms

    Con lo que me fastidian este tipo de ruidos...... además el electroventilador del radiador tambien me hace un ruido odioso

    en fin, que va mejor el E36 con 287.000 Km que el E90
     
  29. j.calvo

    j.calvo Forista

    Registrado:
    18 Jun 2006
    Mensajes:
    1.527
    Me Gusta:
    148
    Ubicación:
    Tudela (NAVARRA)
    JIDorado, gracias por tu aportación.
     
  30. 320coupeM

    320coupeM Forista Senior

    Registrado:
    30 Ago 2006
    Mensajes:
    5.404
    Me Gusta:
    278
    Ubicación:
    Torrejón de Ardoz
    Modelo:
    3,5,6,8
    Motor: M54 NA71
    Fecha fabricación: 03/04
    Avería: NINGUNA
    Kilómetros en el momento de aparecer la averia:

    Fecha de sustitución/avería:
    Coste (opcional):
    Km actuales: 100.000
     

Compartir esta página