Sensor de temperatura motor

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por coco1974, 1 Mar 2021.

  1. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola a tod@s.

    Alguien sabe donde esta situado el Sensor de temperatura del motor??.

    Seria un serie 1 120D e87 año 2005 motor M47.

    Algunas fotos o bricos para cambiarlo??


    Gracias y un saludo.
     
  2. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Si es el del refrigerante, es la pieza 6:

    [​IMG]
     
    A fbm1 le gusta esto.
  3. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola Jaime88.
    Si es el de refrigerante.
    Por lo que veo lo lleva en mal sitio para sacarlo.
    Habra que sacar el cubre carter supongo, por la parte de arriba va a ser complicado.

    Haber si alguien pone unas fotillos o algun brico.

    Gracias.
     
  4. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Por abajo no se si llegarás... Va a ser por arriba y desmontando un poco todo como cuando quieres cambiar calentadores y etc...

    Por que quieres cambiarlo o quitarlo??
     
  5. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola Jaime88.
    La cuestión es que llevo un año con este coche y tiene 264.000kms.
    Hace cuestión de un mes o así me metí en el menú oculto de la temperatura y veía que tardaba mucho en subir la temperatura y no llegaba a más de 81 grados y al andar con el bajaba a 70.
    Decidí cambiarlle los termostatos, bomba de agua y anticongelante.
    Pero noto que tarda en subir la temperatura incluso por ciudad sobré unos 15 a 25 minutos. Después una vez que llega a la temperatura óptima trabaja entre 86 y 91 que creo que es lo suyo.
    Pero que tarde tanto en subir me trae algo mosca...No sé si realmente es lo normal.
    En un Ibiza que tenía subía más rápido.
    Puede ser el sensor??.
    O son cosas mías.
    Perdón por el tocho.

    Gracias.
     
  6. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    No creo que sea culpa del sensor. De echo diría que esta bien.

    Como tienes los calentadores y su módulo??
     
  7. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola.
    Pues no sabría decirte.
    Donde compre el coche me acuerdo de que me dijo que se los había puestos nuevos.
    Pero no lo sé con certeza.
    Los calentadores afecta al tema de la temperatura??.
    El coche arranca bien y le metieron la máquina de diagnosis cuando cambie los termostatos y demás..
    Gracias.
     
  8. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Si, ayudan a que el coche alcance la temperatura óptima más rápido.

    Si en diagnosis no salta fallo sobre calentadores o módulo, pues deberían estar bien...
     
  9. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola.
    Entonces que opinas... Cambio el Sensor de temperatura o no??

    O es que el coche es así y lleva su tiempo en cojer la temperatura óptima.

    Un saludo.
     
  10. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Es que si marcase mal o directamente no marcase, entiendo el cambio. Pero creo que te esta marcando bien. Vamos, el sensor funciona.
     
  11. Technical

    Technical En Practicas

    Registrado:
    23 Oct 2008
    Mensajes:
    132
    Me Gusta:
    16
    Ubicación:
    Allá donde esté
    Modelo:
    118d Pack M
    Buenos días.
    El mío un 118d, tarda y mucho, puedo hacer 25 30 kms entre ciudad y autovía sin que alcance la temperatura de servicio, que efectivamente es 89/90. Tengo un poco condenada la EGR, que ayuda a subir antes la temperatura, pero tampoco creo que la alcanzara mucho antes. De echo, en semáforos, hasta se refrigera. Pensaba cambiar el termostato, pero después de ver que tu lo has hecho y que sigue igual, no pienso tocarlo.
    Creo que el funcionamiento es normal, pero solo, creo. No me volvería loco con esto, además, calefacción ya tengo a los 5 min de encenderlo, en cuanto llega a 45, el clima ya empieza a tirar aire caliente. Te recomendaría, si es un pack M tienes tiempo y ganas, tapar por detrás algún riñón para evitar tanto paso de aire al vano motor, que tiene de sobra con la parte inferior del intercooler y el superior y podrás conseguir que coja algo antes la temperatura, pero esto ya... a gustos.
     
    A Jaime88 le gusta esto.
  12. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola Technical.
    Hola yo cambie lo termostatos porque no subian a 86 ni de coña y al andar se bajaba.
    Ya de paso cambie la bomba de auga por que el coche tiene sus kilometros y decidi cambiarla tambien con anticongelante todo fuera y poner otro nuevo.
    Me costo 405eu en taller de barrio con IVA incluido.

    Puede que sean estos coches asi. Que tarden algo mas. No es un M.

    Gracias
     
  13. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Por si os vale de algo, hoy cogí el mío que lleva una semana parado. Nada más arrancar marca 14 grados y hasta llegar a 90 grados a tardado 17 minutos en viaje todo por carretera nacional. Los 4 o 5 primeros minutos es todo bajar y luego todo llano.
     
    A coco1974 le gusta esto.
  14. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Gracias por tu aportacion Jaime88.
     
    A Jaime88 le gusta esto.
  15. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola chicos.
    Os comento haber que os parece por que esto no se si sera normal.
    Bueno, como ya sabeis que e puesto nuevos los termostatos, bomba de agua y anticongelante nuevo.

    Hoy e hecho un trayecto de 280kms a una velocidad constante de 120 a 130 kms hora.

    Mirando siempre la temperatura y me pasa lo siguiente. Mientras voi llaneando o subiendo todo va bien, va entre 86 a 92 grados, el problema viene que cuando hay una bajada pronunciada de varios kms y voi a la misma velocidad con el pie levantado del acelerador la temperatura se me baja hasta 79 grados.
    Vuelvo a acelererar otra vez en llano o subiendo y vuelve a cojer bien la temperatura.
    No se si sera normal o no. Me trae de cabeza.

    Solo me queda cambiar es sensor de temperatura del refrigerante que va en el bloque motor, pero tengo dudas de que sea eso.

    Un saludo y gracias.
     
  16. S1M

    S1M En Practicas

    Registrado:
    3 Feb 2016
    Mensajes:
    111
    Me Gusta:
    27
    Modelo:
    118d M
    Yo creo que el sensor no es el problema. En cuanto al ibiza que tenías antes, te comento que en los vag el marcador de temperatura miente! Y es que a partir de 70 grados reales la aguja marca 90 y se queda quieta mientras llega a la temperatura de trabajo. El mio es un 118d N47 y estando frio y circulando solo por ciudad puede tardar tranquilamente 20 minutos en coger la temperatura de trabajo. Yo creo que no tienes ningún problema. En cuanto a que bajando te caiga la temperatura a 79 puede ser hasta normal, siempre que el clima sea frío.
     
    Última edición: 2 Mar 2021
    A Jaime88 le gusta esto.
  17. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola S1M.
    Haberos sobre 12 grados esterior.

    Dicen que puede ser la sonda Landa pero no sé.
    Un saludo.
     
  18. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Yo sigo pensando que tienes bien el sensor. No le veo falla o que marque mal.

    Eso si, nunca vi que me bajase la temperatura a 80 grados una vez ya está por los 90 grados. Como mucho baja a 88 y vuelve subir...
     
  19. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola.
    Por eso ando un poco mosca.

    Que baje tanto la temperatura...

    Puede ser de la sonda Lambda???
     
  20. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Lo normal es que cuando la temperatura varía tanto es cosa de termostatos. Son nuevo si, pero los nuevos a veces fallan nada más ponerlos...
     
  21. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Pues an sido caros me a dicho el del taller que eran como los originales...
     
  22. Technical

    Technical En Practicas

    Registrado:
    23 Oct 2008
    Mensajes:
    132
    Me Gusta:
    16
    Ubicación:
    Allá donde esté
    Modelo:
    118d Pack M
    Yo creo que en ese precio... ya podia ser el original, no como.

    Sigo pensando que el sensor está bien.
     
    A coco1974 y Jaime88 les gusta esto.
  23. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola.

    E hablado hoy con el mecanico que me puso las piezas y dice que es normal lo de la temperatura.

    Pues haber.

    Gracias.
     
  24. S1M

    S1M En Practicas

    Registrado:
    3 Feb 2016
    Mensajes:
    111
    Me Gusta:
    27
    Modelo:
    118d M
    A mi si que me ha pasado, en carreteras secundarias y con frio coger 87 grados y al ir a un ritmo suave y bajando cae hasta a 81 grados
     
    Última edición: 3 Mar 2021
    A coco1974 le gusta esto.
  25. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.060
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Pues no debería si el termostato es de 88 grados. Podría bajar a 87, pero a 81 u 80 me prece mucho. Eso pasaría si no cierra bien del todo y sigue habiendo flujo de agua al radiador... Pero si realmente cierra, lo haría al bajar a 88 grados y de hay no bajar mucho más...
     
    A coco1974 le gusta esto.
  26. Technical

    Technical En Practicas

    Registrado:
    23 Oct 2008
    Mensajes:
    132
    Me Gusta:
    16
    Ubicación:
    Allá donde esté
    Modelo:
    118d Pack M
    Personalmente no le he desmontado, ni lo he visto fisicamente, pero suelen llevar un pequeño agujero con una bola que deja pasar cierto paso de agua/aire para el purgado. Si, es muy pequeño, pero lo mismo ese paso, mas cero combustión (bajada o falso llano y pedal levantado) mas flujo de aire al interior frio, puede hacer q baje unos grados, cuantificar cuanto puede bajar, bajo esas condiciones, seria muy complicado. En bmw, te van a decir q normal, seguro.

    Edito... y por su puesto, la calefaccion encendida!!
     
    Última edición: 5 Mar 2021
    A coco1974 y Jaime88 les gusta esto.
  27. coco1974

    coco1974 En Practicas

    Registrado:
    12 Feb 2020
    Mensajes:
    18
    Me Gusta:
    1
    Modelo:
    Serie 1. 120d
    Hola.
    A ver que podeis Esplicar...
    E probado y el ventilador abre sobre 94 a 96 grados, hasta hay creo que bien..

    E comprobado a relenti el coche y parado y cuendo aceleredo a tope no pasa de las 4.000 vueltas no llega a las 5.500 o 6.000 vueltas que es el maximo...

    Son asi estos coches o es que me estoi volviendo tarumba.

    Un saludo y gracias.
     

Compartir esta página