1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Sensor de temperatura

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Taty, 11 Dic 2006.

  1. Taty

    Taty En Practicas

    Registrado:
    17 Ene 2006
    Mensajes:
    465
    Me Gusta:
    0
    Ubicación:
    LEON-VALDEON-LACIANA
    Hola, hace unos dias oí por aqui que alguien había tenido un problema con el sensor de temperatura por dar un golpe en la defensa, pero no encuentro el post.

    Os cuento, este fin de semana que fui a la montaña de León (a Villablino) pues cayo una nevadina curiosa y por la noche heló bastante. El caso es que el cuadro y la pantalla me marcaban al principio de arracar el coche -40º. Eso era demasido, no habia temperatura tan baja, pero al cabo de 10 minutos marcaba + 50º, o sea que el sensor o el termometro o lo que sea está jodido verdad?

    Hay que cambiar el termometro o el sensor? Cuanto costaría?

    Un saludo a todos desde León.:wink:
     
  2. damomar

    damomar Forista

    Registrado:
    18 Abr 2006
    Mensajes:
    2.239
    Me Gusta:
    5
    Ubicación:
    Pais Vasco
    Fue mi padre el que lo rompio, jeje y el post lo puse yo.

    En mi caso como bien dices marcaba -40ºC porque se rompio el conector y al quedarse a circuito abierto el ordenador interpreta la resistencia como infinito y pone la menor temperatura posible que es -40ºC.lo que me resulta algo extraño es lo de que te marcase 50ºC despues...

    El sensor estaba bien, por lo que estañe el conector de nuevo y puse todo otra vez.

    Lo que he hecho yo y te acnsejo es que en vez de poner el sensor donde tiene que ir en la defensa de abajo, lo pongas un poco mas arriba, para que vaya mas resguardado de golpes y demas y no te pase otra vez lo mismo.

    Mi consejo es que empieces por chequear el sensor y el conector asi como sus conexiones, me parece raro que se te haya roto el sensor, pero podria ser...

    Las referencias de sensor y conector son:

    Sensor--> 65816905133
    Conector--> 61138365340

    Los precios no los se, porque como ya te he dicho yo solo tube que reestañar los pines...

    Un saludo y si tienes cualquier duda y quieres que te ayude contacta conmigo por privado o en el correo damomar79@hotmail.com
     
  3. negro530

    negro530 Guest

    el sensor cuesta unos 40 pavos, pero mejor pregunta en movilnorte por si acaso
     
  4. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Mira si se te ha podido mover del sitio dónde va encajado que a mi me pasó y marcaba Tª muy raras.
     
  5. duende

    duende En Practicas

    Registrado:
    11 Mar 2002
    Mensajes:
    610
    Me Gusta:
    1
    Ubicación:
    Madrid
    Si el sensor se desconecta marca -40º y si se puentea marca +50º. O sea, que está claro lo que ha pasado. Se desconectó y ahora los cables están haciendo contacto.
     
  6. damomar

    damomar Forista

    Registrado:
    18 Abr 2006
    Mensajes:
    2.239
    Me Gusta:
    5
    Ubicación:
    Pais Vasco
    Entonces lo tiene facil, que coga chequee los cables del conector y que los reestañe y fuera.

    Fijo que uno o los dos estan sueltos y hace falsos contactos.
     
  7. Taty

    Taty En Practicas

    Registrado:
    17 Ene 2006
    Mensajes:
    465
    Me Gusta:
    0
    Ubicación:
    LEON-VALDEON-LACIANA
    Gracias por las respuestas, lo miraré y ya veré que hago. Segun tengo entendido este sensor esta en la parte izquierda de la defensa de atras mirando el coche de frente.

    Gracias y un saludo desde León.