1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Síntomas bomba altas fallando

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por vonfire, 1 May 2017.

  1. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    muy buenas,

    Os escribo para intentar diagnosticar una avería de mi 530da 193.

    Tras un viaje ha empezado en parado a vibrar, al ralentí bajaba vueltas y era inestable. Al subir de vueltas hasta 2.000rpm era errático, pero a partir de ahí era todo normalidad...

    Son estos síntomas de bomba de altas?, inyectores?, turbo?

    Gracias chicos!
     
  2. Eddie27

    Eddie27 Forista Legendario

    Registrado:
    12 Ago 2012
    Mensajes:
    12.744
    Me Gusta:
    11.352
    Ubicación:
    Gijón, Asturias
    Modelo:
    E39 30D&30DA
    En mi caso esos sintomas fueron inyectores.

    Un saludo
     
    A vonfire le gusta esto.
  3. Sargento_Duke

    Sargento_Duke Clan Leader

    Registrado:
    2 Oct 2005
    Mensajes:
    16.447
    Me Gusta:
    330
    Ubicación:
    Truppenuebungsplatz
    Si se ahoga en bajas cuidado con ir con poco combustible no sea la bomba... pero no inyectora sino la pre-bomba o la del deposito.

    Si es de inyección y llevas panel de control te dira >>>Fallo Sist. Inyección<<< y a empezar revisando los inyectores.

    Si has quemado la inyectora el coche en frio ira bien pero con el motor en caliente fallara al dilatarse y el escape olera a huevos podridos.

    Salu2.
     
    A vonfire le gusta esto.
  4. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    El caso es que va mal en frio y caliente. Desde el mismo arranque ya se nota que no es el mismo motor...

    Al subirlo de vueltas progresivamente, hasta las 2.000rpm da algun fallo y es inestable, a partir de ahí va normal, el problema es de 2.000 aprox para abajo.

    Al dar marcha atrás directamente el traqueteo del coche es salvaje, vibra como si fuera a explotar.

    Hay momentos por cierto en ese intervalo hasta 2.000rpm que parece que tuviera poca fuerza...

    El depósito está a 3/4, o sea que tiene nivel...

    Por cierto, llevo el cuadro del cochecito, no el high, y no he logrado configurarme un pc para diagnosis.
     
  5. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    Estoy pensando y no sé...

    ¿Cómo podría diagnosticar si es la prebomba?, soy consciente de que es la que va bajo el asiento del conductor en el chasis... pero poco más.

    Gracias!
     
  6. gironda

    gironda En Practicas

    Registrado:
    22 Ago 2016
    Mensajes:
    471
    Me Gusta:
    71
    Modelo:
    Bmw 530d
    deberias buscar una, es un tornillo lo que lo sujeta, y un conector, es decir, en 5 minutos puedes probarlo perfectamente... pero claro, 100€ para que no sea eso... deberias asegurarte mas, y pasar diagnosis por lo que pueda ser..
     
    A vonfire le gusta esto.
  7. CharrO79

    CharrO79 En Practicas

    Registrado:
    5 Abr 2016
    Mensajes:
    112
    Me Gusta:
    51
    Ubicación:
    Las 2 Castillas
    Modelo:
    E39 525D
    Te cuento lo que me pasó:

    Tirones y tirones, salvo cuando aceleraba fuerte que no se quejaba y respondía normal, siempre pasando de 2500rpm, y mejor a 3000rpm cuando iba muy suave.... eso en 5ª ya son 160Km/h y no es plan de ir a por multas.
    Comenzó de forma esporádica, y pensando que era algo de carbonilla/suciedad de inyectores, procuraba darle algún rato de "limpieza", con temperatura de motor caliente, apurando marchas y dejando 4ª un buen tramo subido de rpm para limpiar...
    Como se puso en modo "seguro" en un viaje, yendo tranquilo, pues para el taller que se fue. Lo curioso era que entraba y salía del modo "seguro" de forma intermitente.
    Me diagnosticaron un fallo en el inyector "2", que ya le había dado al anterior dueño, pero era el tema del cableado/Conector.
    Se rehizo el inyector y parte del cableado. Duró sin problemas unos 2-3 meses.... luego volvió a temblar que daba miedo. Unido a que los tacos motor estaban para cambiar en un par de visitas al taller (no estaban mal, pero si previsión de cambio en breve tiempo), el tema del fallo de inyección aceleró el deterioro.... cabeceaba el motor al ralentí y por debajo de 2000rpm que daba miedo.

    Diagnosis inyector "2" de nuevo, Reparan sin coste el cableado, pero me duró unos 30-40Km.....
    vuelta y aparece fallo inyector "1"....

    Solución, cambiar instalación eléctrica (ya muy rígida por el tiempo y calor) de la inyección, poco más de 100€, y adiós problemas.

    Te lo digo porque si empieza a "ratear", tirones, y te entra en modo "seguro", mires a ver el cableado de inyectores, por si están rígidos y quebradizos... que unido a tacos motor desgastados y la vibración, pueden hacerte que les llegue mal la señal a los inyectores (que tienen una edad estos cableados ya). Yo cambié tacos + cableado y menuda diferencia....

    Perdón por el tocho!!!!

    SAlu2
     
    A vonfire le gusta esto.
  8. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    Revisaré el cableado

    Los soportes de motor son nuevos de hace poco, y puse los originales.

    Alguien sabe la referencia concreta de la pre bomba?, porque en oscaro con mi coche veo varias...
     
  9. gironda

    gironda En Practicas

    Registrado:
    22 Ago 2016
    Mensajes:
    471
    Me Gusta:
    71
    Modelo:
    Bmw 530d
    Buenas, en realoem lo tienes.

    te lo dejo aquí,

    Numero oem : 16126756157


    La marca original es pierburg, pero es cara.
    un saludo
     
    A vonfire le gusta esto.
  10. Sargento_Duke

    Sargento_Duke Clan Leader

    Registrado:
    2 Oct 2005
    Mensajes:
    16.447
    Me Gusta:
    330
    Ubicación:
    Truppenuebungsplatz
    La mejor manera de mantener la inyección a punto es comprar aceite de 2 tiempos sintético y echarle un chorrito antes de llenar el deposito, castrolTTS o similar, que el gasoil de ahora lleva biodiesel.
     
    A vonfire le gusta esto.
  11. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    Gracias!

    Bueno, es dinero... pero menos de la opción de cambiar bomba de altas que alguno me ha comentado!! eso me da más miedo, ya no te digo un culatazo...
     
  12. patapalo

    patapalo Forista Senior

    Registrado:
    22 Feb 2008
    Mensajes:
    7.127
    Me Gusta:
    324
    Ubicación:
    santander
    No se quien te dijo eso,no tiene pinta de ser la bomba de alta.
    Mas bien me decantaria por inyectores o el cableado de los mismos.
     
    A vonfire le gusta esto.
  13. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    A ver si el miercoles lo recojo, que lo dejé en casa de mi hermano, y comienzo a diagnosticar...

    Es posible que sea la egr?, lo que me extrañaría es que la limpio una vez al año y nunca tiene casi nada, ya que solo hago carretera con el e39.
     
  14. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    Muy buenas chicos... actualizo,

    He estado con el coche.

    La prebomba suena y parece presurizar por el ruido.

    Lo que sí es que he apreciado un ruido extraño procedente del depósito... suena un glu gluu.... glu gluu... glu gluu

    Es como si desde el fondo saliera una burbuja de aire y subiera hasta el tope del depósito. Un ruido así.

    Perdonad si no me he explicado...

    Os dice algo este ruido?

    Muchas gracias!
     
  15. Manol

    Manol ▒▒▒▒▒▒ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    40.942
    Me Gusta:
    15.430
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Sip, que se está ahogando. :descojon:

    Síntoma de que algo falla, o la bomba o algún manguito roto.
     
    A vonfire le gusta esto.
  16. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    Ja ja ja... si es que eres un cachondo!

    Con la bomba a cuál te refieres de todas las implicadas en el circuito de gasoil?, a la del depósito?

    Gracias!
     
    A Manol le gusta esto.
  17. Manol

    Manol ▒▒▒▒▒▒ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    40.942
    Me Gusta:
    15.430
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    A la del depósito. Pero antes de cambiar nada tendrás que asegurarte, porque leyendo el hilo, no tengo claro por donde pueden ir los tiros.
     
    A vonfire le gusta esto.
  18. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    Esperemos que no sea nada especialmente grave... (Tipo culata o similares)
     
  19. vonfire

    vonfire En Practicas

    Registrado:
    20 Ene 2009
    Mensajes:
    686
    Me Gusta:
    329
    Ubicación:
    palencia
    Muy buenas...

    Tengo novedades en la misión de acotar la avería.

    Hoy he estado con el coche y, curiosamente, ha arrancado y se ha mantenido con total normalidad...

    Pero he visto una anomalía: le he puesto el menú oculto del cuadro con los litros de los depósitos y no iba bien...

    Os pongo los datos de varias fotos seguidas en dicho menú 6:

    - 150267
    - 141269
    - 141276
    - 134276
    - 133275
    - 125287

    ¿Son normales estas lecturas?, la aguja del cuadro marca entre 30 y 50, unos 37 litros...

    Gracias!!!
     
  20. Manol

    Manol ▒▒▒▒▒▒ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    40.942
    Me Gusta:
    15.430
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    No me suena esas cifras, que yo sepa sería tanque izquierdo, tanque derecho y la suma de ambos y ahí no coinciden.