Duda Sonido a gripado

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por 320black, 13 Abr 2021.

  1. 320black

    320black En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    albacete
    Hola a todos, después de mucho tiempo sin tener problemas, se me me encendió la luz del alternador a 100km de casa y como se que llevo la batería nueva decidí tirarle y llegué hasta mi puerta pero antes de parar el motor empezaron a flojear las luces y se me encendieron bastantes testigos en el cuadro y lo paré, mi padre lo arrancó(arrancó por si solo) al día siguiente y lo llevo al taller sin consultarme nada, y claro lo quería reparar yo mismo y lo volvimos a traer, a la vuelta fallaba un poco, lo encerré y y hoy acabo de montar el alternador nuevo y no me arranca, Alguno tiene algo de idea????
    es un 320d 2003
     
  2. 320black

    320black En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    albacete
    El caso que cuando le doy a arrancar suena mal el motor como si resoplase, no llevase filtro de aire, muy raro, y no desmonte nada que ver con eso, solo la tapa de depresor para ver la gota de aceite (puede venir ahí ese ruido feo, o será el problema de no arrancar?
     
  3. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    44.181
    Me Gusta:
    62.552
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Intenta con otra batería, es posible que la tuya no tenga suficiente carga para el arranque.
     
    A 320black le gusta esto.
  4. 320black

    320black En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    albacete
    La he cargado entera y el arranque lo hace con potencia, pero hace un sonido muy raro en el arranque como si no tuviese compresión
     
  5. mobydick

    mobydick Forista

    Registrado:
    22 Jun 2014
    Mensajes:
    1.288
    Me Gusta:
    318
    Ubicación:
    Madrid
    Modelo:
    E46 320d 02 Aut
    Al desmontar la tapa del depresor tocaste la tuerca del árbol de levas?
    El sonido que comentas encaja con que se hubiera desplazado las levas de escape.
     
    A Sergio E46 y 320black les gusta esto.
  6. GUS320TD

    GUS320TD Forista

    Registrado:
    26 Ago 2012
    Mensajes:
    2.197
    Me Gusta:
    1.296
    Ubicación:
    Tarragona
    Modelo:
    320d compact
    A mi lo que se me ocurre que al cambiar el alternador como tuviste que quitar el tubo de sobrealimentación se te haya quedado flojo o se haya rajado...inspeccionalo con lupa y mira que estén bien conectados.
     
    A 320black le gusta esto.
  7. 320black

    320black En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    albacete
    He revisado los conductos del intercooler por si se hubiesen rajado al doblarlo, pero no he visto ninguna fisura aún así debería de arrancar aunque estuviese rajado no???
    Suena algo así como dice mobydick, alguna válvula pisada, pero solo toque el depresor!!!!
    La avería tiene que venir de ahí
     
  8. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.011
    Me Gusta:
    3.138
    Modelo:
    e46 320d
    Mira a ver si montaste bien la bomba, tiene un canal para encajarla.
     
  9. 320black

    320black En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    albacete
    El depresor de vacío te refieres???
     
  10. 320black

    320black En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    albacete
    Estoy por levantarle la tapa de balancines a ver si se ve alguna válvula o algo mal, por el depresor puedo haber jodido algo del árbol de levas, si no lleva nada para montar esa tapa, solo una canal donde va la chapa esa que gira
     
  11. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.011
    Me Gusta:
    3.138
    Modelo:
    e46 320d
    Si
     
  12. mobydick

    mobydick Forista

    Registrado:
    22 Jun 2014
    Mensajes:
    1.288
    Me Gusta:
    318
    Ubicación:
    Madrid
    Modelo:
    E46 320d 02 Aut
    No dañarias nada pero desplazarias las levas de escape lo suficiente como para que vaya mal el coche.
     
  13. Cristiann22

    Cristiann22 En Practicas

    Registrado:
    17 Jul 2018
    Mensajes:
    85
    Me Gusta:
    19
    Modelo:
    318 ti e46
    En el caso de que hubiera movido el árbol de levas habría movido la distribucion entera por lo tanto no es posible lo que comentas compañero
     
  14. mobydick

    mobydick Forista

    Registrado:
    22 Jun 2014
    Mensajes:
    1.288
    Me Gusta:
    318
    Ubicación:
    Madrid
    Modelo:
    E46 320d 02 Aut
    Hablo por experiencia, sólo puede ser esto o que el depresor no haga vacío.
     

Compartir esta página