Sonido correa

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Alvaro11, 27 Feb 2021.

  1. Alvaro11

    Alvaro11 En Practicas

    Registrado:
    6 Oct 2020
    Mensajes:
    27
    Me Gusta:
    1
    Modelo:
    serie 1 coupe e
    Hola tengo un serie 1 y la correa me chirrea al arrancar en caliante solamente suena 2 segundos muy poco ...podria ser porq la bateria esta poco mala ya o podria ser por el volante bimasa q este empezando dar problemas alguien podria decirme saludos
     
  2. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.019
    Me Gusta:
    7.065
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Y porque no pensar en que es mal de la correa?? Se la cambiaste alguna vez?? Que kilómetros tiene??
     
  3. Alvaro11

    Alvaro11 En Practicas

    Registrado:
    6 Oct 2020
    Mensajes:
    27
    Me Gusta:
    1
    Modelo:
    serie 1 coupe e
    Hola tiene 158mil klm si ya cambie la correa, tensor, polea sigueñal+rodamiento , porq sonaba muchisimo porq tenía mal la polea sigueñal y estube unos 2 meses bien ahora a sonado otra vez no como antes pero si suena unos 2 segundos alguna vez q otra podria ser q ala bateria esta mala y no le llegue buena corriente para arrancar ya q me sale el testigo de la bateria el elevador
     
  4. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.019
    Me Gusta:
    7.065
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Si te sale testigo bien no está. Por lo cual, ya hay que ver de si necesita ser cambiada o que...
     

Compartir esta página