Subidón de temperatura....

Tema en 'BMW Serie 8 E-31 (1989 - 1999)' iniciado por dudu850, 21 Oct 2008.

  1. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Por lo que se ve ya era mi turno....

    A ver os cuento... hasta hace relativamente pcoo el coche nunca había estado parado en un atasco por mucho tiempo, así que circulando de aqui para allá la temperatura se mantenía mas o menos clavada en el centro.

    Ya cuando estuvimos reunidos para batir el record Guinness si que pude observar que en el atasco kilométrico la aguja coqueteaba con la siguiente raya a la drecha de la central, pero puse la calefacción y mano de santo...

    Hoy, después de un par de semanas con el coche parado le he dado un garbeillo y todo bien ( en la Radial estupendo yendo rapidito y la aguja ni se inmutaba ), pero justo al salir de la radial y parar durante un par de minutos de atasco la aguja se me ha ido dos rayas hacia la derecha.. con lo que he vueto a poner la calefacción a tope y otra vez al medio... o casi.

    Esta noche de vuelta y sin parar he estado atento otra vez a la temperatura y clavada en el medio, pero justo ha sido llegar a casa y pararme para abriri la puerta del garaje y se ha acercado demasiado a la zona roja... ya ni con calefacción ni soplandole...

    Por lo qu ehe podido leer puede ser del viscoso ( que se le ha cambiado hace poco ) , del radiador que tenga suciedad entre el y el del aire...( tengo una factura de la limpieza del mismo ) , o del termostato...

    ¿ Alguna idea ?

    Saludos.

    PD:.. acabo de bajar a verlo de nuevo y no hay "natillas" en el refrigerante y está a nivel...
     
  2. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    La idea es no tocar el coche y más habiéndote avisado el animalito.

    La aguja debe ir en la mitad, si sube hay algún problema, aire en el circuito, viscoso, pérdida de líquido, lo que sea pero hay que mirarlo. Cuando te pegó el toque en la reunión de record debiste haberlo mirado porque la avería puede ser cara cara.

    Si el líquido está bien y tienes el tapón de 240 grados en el acumulador, puede ser el viscoso. Cuando el motor está frío, el ventilador da vueltas pero está "bobo", lo puedes parar con un periódico enrollado arrimado a las aspas. Estando el motor caliente se queda el ventilador fijo y no hay un dios que lo pare. Perueba si lo puedes parar estando caliente y sabrás si el viscoso está bien o no.

    Como solución provisional está bien lo de la calefacción pero si se va poniendo hasta que sea demasiado tarde, se corre el riesgo de cargarse el motor por un recalentón.

    Suerte con el problema.
     
  3. nacho850i

    nacho850i Moderador Moderador Miembro del Club

    Registrado:
    24 Oct 2006
    Mensajes:
    2.068
    Me Gusta:
    5
    Ubicación:
    HUELVA
    Cromex tiene toda la razon Eduardo NO JUEGUES CON LA TEMPERTURA DE ESTE COCHE,mira tambien la bomba de agua que se les va muy a menudo,y tambien el viscoso aunque te lo pusieran nuevo, no es el primero en este foro que gripa el coche por probar cosas y el pobre coche avisando, STOP,llevalo a un taller.Un abrazo
     
  4. Rafael Dantés

    Rafael Dantés Forista Legendario

    Registrado:
    31 Mar 2006
    Mensajes:
    9.868
    Me Gusta:
    376
    Ubicación:
    Madrid
    Modelo:
    850 - E31
    Purgar el circuito de refrigeración (experiencia propia) con la calefacción encendida, tenía subiditas hasta que purgé, santo remedio...
     
  5. Josiño

    Josiño Clan Leader

    Registrado:
    18 May 2007
    Mensajes:
    15.081
    Me Gusta:
    615
    Ubicación:
    Bermuda Triangle
    Modelo:
    Gordo
    Bufff,mira que me trae mosca el tema este,hasta tengo pesadillas relacionadas con la subida de temperatura en mi animalito..](*,)

    Demasiados ochos con "calentura"..¿cuando le tocará al mio?solo de pensarlo se me ponen los pelos como escarpias

    Hay que mirar eso dudu,espero que no sea nada:rambo:
     
  6. vakilla

    vakilla Guest

    buff, no se que decirte, mira el termostato y o el viscoso esta mal, que el mio se jodio y tenia 6 meses y ya sabes la que lio
    y claro puede ser la bomba
    no creo que te haya pasado nada, te puedo asegurar que te das cuenta, mas que nada por que el mio empezo a echar humo por el tapon de expansion como si fuera la olla exprés,ademas de pedir socorro el obc y el gong maldito
     
  7. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    12.961
    Me Gusta:
    23.838
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Los mismos sintomas los padeci yo,el viscoso el culpable,unas veces funcionaba y otras no y fue a peor,incluso con canbio de termostato.Fue poner otro y fin de la fiebre(El viejo lo repare con el aceite de silicona de venta en la TOYOTA y quedo perfecto,lo tengo de repuesto).Y MIRA ENTRE RADIADORES.Un saludo
     
  8. MagoDeOz

    MagoDeOz Guest

    Que no le toque al tuyo hombre que no le toqueee
     
  9. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Ok, gracias a todos.

    De momento el bicho se queda el el garaje ( arrancar, arranca bien... ).
    A ver por donde empiezo....

    Saludos.
     
  10. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Ah, en cuanto cantó el OBC ( justo al abrir la puerta del garaje ) dejé el contacto puesto, la calefacción a tope y el motor parado un buen rato... y al par de minutos ya se había estabilizado la temperatura...

    Pero vamos, que toca revisarlo..
     
  11. tornillu

    tornillu Forista

    Registrado:
    12 May 2006
    Mensajes:
    3.126
    Me Gusta:
    1
    Ubicación:
    oviedo
    Eso mismo me paso a mi y me cargue la culata....posibles fallos, el mas probable VISCOSO, termostato, y radiador que este sucio, pero si estubiese sucio te calentaria siempre. Yo me decanto por el viscoso. Y ni se te ocurra usar el coche hasta que no lo lleves a un taller a que te miren el viscoso o se lo cambies tu (es bastante sencillo) porque te lo puedes cargar. Un saludo
     
  12. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Bueno, el anticongelante no creo que pasase la prueba del Carbono 14... ni rojo, ni azul ni verde, ni morado, ni marrón ( ufff ) ... dificil describir ese color ... :nah::nah:

    Empezaré por cambiarlo al completo y purgar de nuevo/limpiar el circuito ( 13 litros de anticongelante orgánico al 50% )...para a continuación limpiar entre radiadores... Simultaneamente,y si se deja... desmontaré y limpiaré el vaso de expansión por dentro para poder ver el nivel correctamente sin necesidad de tener que abrir la tapa ( el nivel no se ve bien desde el exterior...)

    El viscoso he comprobado que va bien ( la prueba del periódico ) .. y tras hacer una primera purga del circuito y vaciar varias veces el vaso de expansión ( con manguera a presión para sacar/cambiar el líquido del vaso ,extrayendo el líquido por succión y rellenando de nuevo ) el coche ha estado primero al ralentí un buen rato y luego circulando con la aguja por debajo de la mitad ( justo un "tick" por debajo ), sin pasar en ningún momento del medio.

    Ya os contaré..

    Saludos.
     
  13. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Por cierto... ¿ es normal escuchar "burbujeo" en la calefacción ( como si sonase aire en una cañería ) ?. ¿ hay algún tornillo de purga "superior" del circuito ( por ejemplo en la bomba de agua ) ?.

    La purga/relleno la he hecho con la calefacción a tope .. ¿ es correcto o hace falta hacer algo mas ?

    Edu.

    PD:... me voy de cabeza al manual de taller a revisar esto..
     
  14. keki

    keki Guest

    Esperemos que no sea nada grave Edu. Mucha suerte.
     
  15. vakilla

    vakilla Guest

    te lo comento aki tambien, tiene un tornillo de purga en el propio vaso de expansión y otro a lado de las válvulas de calefacción
     
  16. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Procedimiento de desmontaje del vaso de expansión...

    [​IMG][​IMG]


     
  17. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Gracias Roberto !!! :xray::xray:
     
  18. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Por los comentarios que haces prace fallo del viscoso del ventilador,al fin y al cabo èl es el que se encarga de refrigerar el motor cunado està al ralenti.
     
  19. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709
    Gracias Fer. Miraré como cambiarlo... ( hay madre que me veo con el 850 también desmontado durante meses... ](*,) ](*,) )..

    Saludos.
     
  20. vakilla

    vakilla Guest


    yo el del siete repare el viscoso y va para dos años
    y por solo ocho euros, aqui el brico
    http://www.bmwfaq.com/f89/brico-reparacion-de-viscoso-147730/
     
  21. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.439
    Me Gusta:
    1.709

    Gracias ( de nuevo ) Roberto !!! :xray: :xray:

    Había oido ( y leido mucho ) sobre retimbrarlo... y la verdad, que si con 8€ consigo dejarlo en condiciones , pues mejor que los 130€ que he visto por ahí.

    Saludos.
     
  22. RAUL850

    RAUL850 Guest

    esta claro que este coche no esta hecho para el verano ,

    recomendacion en caso de calenton , urgentemente poner la calefaccion a tope y acelerar progresivamente para que la bomba trabaje y refrijere
     
  23. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    12.961
    Me Gusta:
    23.838
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    dudu, ¿donde vives? yo en Madrid,lo digo por si quieres que lo repare,yo lo hice al mio,lo tengo de repuesto,y el aceite de silicona de TOYOTA 1 BOTE en casa.tu diras.
    Un saludo
     

Compartir esta página