1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

temperatura del tablero a 50ºc

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por reyni, 18 Sep 2005.

  1. reyni

    reyni En Practicas

    Registrado:
    18 Jun 2002
    Mensajes:
    488
    Me Gusta:
    0
    Ubicación:
    Malaga
    pos eso que tovcando no se lo k he hecho que la temparatuRA DEL CUADRO iba bien y ahora esta fija en 50ºC como se pone remedio a esto?
     
  2. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.467
    Me Gusta:
    1.722
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Seguro q son grados centigrados? ,lo digo pq tocando a uno d los tetones (no se a cual de los dos ahora) se cambia d grados centigrados a otra medida q no recuerdo (faranjait d essos podria ser?) y marca distinto ....compruebalo.
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.435
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Seguramente este en grados Farhengait.
     
  4. Nichi

    Nichi Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.481
    Me Gusta:
    230
    Ubicación:
    La Corte
    Modelo:
    RT
    estará en grados fahranjeit. :descojon:

    (joder con la dislexia!)
     
  5. reyni

    reyni En Practicas

    Registrado:
    18 Jun 2002
    Mensajes:
    488
    Me Gusta:
    0
    Ubicación:
    Malaga
    esta bien, esta en ºcentrigados y esta fijo ni sube ni baja, es desde que le toque algo en el cuadro, pero no idea
     
  6. BMTAS

    BMTAS Forista Senior

    Registrado:
    9 Feb 2004
    Mensajes:
    4.484
    Me Gusta:
    11
    Ubicación:
    Lalin,Pontevedra
    Perdiste el sensor de temperatora,a mi me paso cuando atropelle al ultimo animalito (ya van 3 con daños) esta situado en el plastico del paso de rueda izquierdo,o simplemente se te desconesto
     
  7. Tonysbd

    Tonysbd Guest

    Eso mismo le pasó a un amigo en su E39, sensor de temperatura roto. Siempre marcaba 50 fijos.