Testigo DDE

Tema en 'BMW Serie X5/X6' iniciado por Karparoff, 3 Nov 2008.

  1. Karparoff

    Karparoff Guest

    :mob: A cuantos le ha pasado, Es un fallo de electrónica del motor diesel, pierde potencia. Digital Diesel Electronic. Siempre se manifiesta en marcha, a veces una vez parado no se enciende más, pero algo ha pasado.
    Saludos
     
  2. ukelele

    ukelele Forista

    Registrado:
    26 Feb 2008
    Mensajes:
    936
    Me Gusta:
    0
    Ubicación:
    sevilla
    ummmm,lo siento pero no tengo ni idea,mejor que lo lleves al conce
     
  3. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Cuantos kilometros tiene el filtro de gas-oil?
     
  4. NACHOXP

    NACHOXP En Practicas

    Registrado:
    4 Nov 2008
    Mensajes:
    13
    Me Gusta:
    0
    Ubicación:
    Bilbao
    Yo estoy en ello.

    hoy lo he llevado al conce.

    Me han cambiado el Captuador o algo así.

    Los 2 primeros kilometros ok, luego mas de lo mismo. Primero con la luz DDE y luego sin luz y sin potencia.

    Lo que estoy notando es que ocurre algo sobre las 1800 rpm. se escucha un ruido y no anda.

    Mañana o pasado vuelvo al conce. Pero estoy muy mosca yq que tengo el coche desde el viernes.

    un saludo
     
  5. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Bienvenido al foro NACHOXP,;-).
     
  6. Karparoff

    Karparoff Guest

    El coche es nuevo e-83 F.L. con diez meses y 14.ooo km. Me lo ha hecho dos veces, me da pereza llevarlo, pero tendré que hacerlo.
    Saludos.
     
  7. PITUERCAS

    PITUERCAS En Practicas

    Registrado:
    3 Jun 2008
    Mensajes:
    85
    Me Gusta:
    0
    Ubicación:
    MADRID
    hola que tal... DDE es unidad de motor y el coche no anda seguramente porque entra el programa de emergencia que te inpide subir de las 2000 2500 vueltas o si lo hace le cuesta muchisimo y al quitar el contacto se resetea y no vuelve a entra el prog. emer. hasta que vuelva a ocurrir el fallo en si lo tienes en garantia vete al conce si no pasate un dia por mi taller y le metemos
    la maquina
     
  8. TEMPLARIUM

    TEMPLARIUM En Practicas

    Registrado:
    11 Dic 2007
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    LEON
    Hola buenos días, como ya deje por ahí en otro post, a mi me paso con 13.000km, lo lleve al concesionario y en 2 horas solucionado, me dijeron que me habían cambiado una válvula del turbo que estaba mal. He hecho 1500km y el coche va de maravilla otra vez. Por lo que he leído es una avería bastante frecuente en este modelo ya que debió salir con defecto de la fabrica, pero me da la sensación que conocen bien el problema y como solucionarlo , por lo menos donde yo lo llevé. Ya que como he dicho casi no les dio tiempo a parar el coche.
     
  9. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    473
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    ¿Qué modelo es el tuyo 150 ó 177 cv.?
     
  10. TEMPLARIUM

    TEMPLARIUM En Practicas

    Registrado:
    11 Dic 2007
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    LEON
  11. Karparoff

    Karparoff Guest

    Ya me pasaría por tu taller Pituercas, pero me tienes que pagar el gasóleo, autopistas, desayuno, almuerzo, cena y alojamiento.
    Gracias.

    P.D. Para el gasóleo cuenta 720 km, para ir, y otros tantos para volver.
     

Compartir esta página