Avería Testigo luz larga

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Stargo, 12 Feb 2014.

  1. Stargo

    Stargo En Practicas

    Registrado:
    3 Jul 2010
    Mensajes:
    710
    Me Gusta:
    240
    Ubicación:
    Cadiz
    Pues lo dicho, no se me enciende el testigo de la luz larga pero si se ve que funcionan las luces en el exterior, alguna idea?
     
  2. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.676
    Me Gusta:
    1.863
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Revisa la conexion de las lamparas y portalamparas...aunque funcionen,una mala conexion puede generar ese problema...a veces se queman los terminales.

    Un saludo.
     
  3. draathar

    draathar Forista

    Registrado:
    26 Ago 2011
    Mensajes:
    2.128
    Me Gusta:
    895
    Ubicación:
    Salamanca
    O se te ha fundido la bombilla del cuadro...
     
  4. jose luis casado

    jose luis casado Forista

    Registrado:
    27 Ene 2013
    Mensajes:
    2.493
    Me Gusta:
    1.477
    Ubicación:
    Barcelona
    Modelo:
    330i E46 PRE
    revisa cableado de las lamparas o testigo fundido, hazle un test al cuadro desde el menu.
     
  5. Stargo

    Stargo En Practicas

    Registrado:
    3 Jul 2010
    Mensajes:
    710
    Me Gusta:
    240
    Ubicación:
    Cadiz
    Muy buenas a todos
    He echo el test al cuadro y se encienden todos los indicadores menos el de la luz larga, eso q significa, q esta fundida o quemada?
     
  6. Sergiotds

    Sergiotds En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    271
    Me Gusta:
    29
    Ubicación:
    Madrid
    Modelo:
    320 td
    Tambien puede ser error del bloque de controles
     
  7. Stargo

    Stargo En Practicas

    Registrado:
    3 Jul 2010
    Mensajes:
    710
    Me Gusta:
    240
    Ubicación:
    Cadiz
    Eso q es y como lo compruebo?
     
  8. Sergiotds

    Sergiotds En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    271
    Me Gusta:
    29
    Ubicación:
    Madrid
    Modelo:
    320 td
    El bloque de mandos, donde llevas los dos controles de intermitencias, limpiaparabrisas,etc...puede activar la funcion pero no mandar la informacion al cuadro, es una posibilidad y seria la mas costosa. Puede ser el led del cuadro estropeado, que lo dudo o algun sensor-chivato que es x loq votaria.
    Hazle una diagnosis al coche y haber que chiva!

    Saludos
     
  9. Piruffiters

    Piruffiters En Practicas

    Registrado:
    30 Jul 2014
    Mensajes:
    619
    Me Gusta:
    359
    Ubicación:
    Guadalajara
    Modelo:
    323Ci
    Compañero, yo estaba igual, detrás del cuadro un cable amarillo se había desgarrado y no funcionaba ni el botón obc ni se encendía el testigo de las luces largas pese a que funcionaban perfectamente.
     
  10. Stargo

    Stargo En Practicas

    Registrado:
    3 Jul 2010
    Mensajes:
    710
    Me Gusta:
    240
    Ubicación:
    Cadiz
    Muy buenas.
    Siento no haber dicho al final q fue y me llego el email q as contestado.
    Al final lo lleve a la bmw x unos detalles y no encontraba solución como el testigo de la luz larga, al final fue todo que en el taller (no se como ni porq) me pusieron mal los fusibles y en otro orden, así q no iba ni el ordenador del coche, ni el testigo de la luz larga y el airbad así q nada, lo colocaron todos bn (los q estaban mal) y listo. Gracias por la ayuda a todo.
     

Compartir esta página