Testigos continuos de errores

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por fegon, 25 Ene 2011.

  1. fegon

    fegon Guest

    Hola a todos. Tengo un 530D del 2003. Mi problema es que cuando arranco el coche por las mañanas me aparece un error en la pantalla. Un día que si los frenos, otro que si la batería no carga, otro que el cambio esta averiado, otro que si las ruedas están vacías, que si la dirección...Cuando aparece, paro el coche y desconesto la llave. A los 30 segundos vuelvo a arrancarlo y desaparecen los mensajes o si acaso queda el de la ruedas desinfladas. Cuando me aparece el error en el cambio noto que es coche paga tirones.
    Lo he llevado a un taller, pero como es de esperar, cada vez que lo ha cogido el mecánico, no aparece el fallo. Incluso se lo dejé durante la semana pasada y nada. Pero a mí me vuelve a aparecer. ¿Sabría alguien decirme que le ocurre o que puedo hacer?
     
  2. eL_aSeR

    eL_aSeR En Practicas

    Registrado:
    14 Feb 2008
    Mensajes:
    571
    Me Gusta:
    1
    Ubicación:
    Alicante
    Mira la bateria, a mi me pasaba y es que tenía un borne suelto.

    Enviado desde mi Desire HD
     
  3. Dan Titan

    Dan Titan Forista Senior

    Registrado:
    15 Jul 2009
    Mensajes:
    3.962
    Me Gusta:
    827
    Ubicación:
    Madrid
    Modelo:
    F10
    Pueden ser varias cosas y para salir de dudas, lo único es hacerle un buen diagnóstico (conectarlo a la máquina de diagnosis y revisar historial de alarmas y errores).

    Prueba a reapretar los bornes de la batería, que es fácil y barato, y con un poco de suerte, a lo mejor suena la flauta...

    P.D. Una presentación en condiciones, se hubiera agradecido antes de "entrar a matar".
     
  4. 320coupeM

    320coupeM Forista Senior

    Registrado:
    30 Ago 2006
    Mensajes:
    5.398
    Me Gusta:
    270
    Ubicación:
    Torrejón de Ardoz
    Modelo:
    3,5,6,8
    Amigo, una presentacion en condiciones y hablarnos un poco de tu coche antes de preguntar.....no estaria mal, no?

    Respecto a tu problema, casi seguro que bateria! Revisa bornes y si no, cambiala.

    Si quieres asegurarte, como dice el compañero
    , hazle una diagnosis.

    Suerte
     
  5. rikarsport

    rikarsport Forista

    Registrado:
    1 Dic 2009
    Mensajes:
    757
    Me Gusta:
    20
    Ubicación:
    BiLBaO
    Modelo:
    330d 184cv
    yo tuve el mismo problema,en mi caso se soluciono cambiando el alternador.
     
  6. Dan Titan

    Dan Titan Forista Senior

    Registrado:
    15 Jul 2009
    Mensajes:
    3.962
    Me Gusta:
    827
    Ubicación:
    Madrid
    Modelo:
    F10
    Con casi 8 años de vida de batería (si no ha habido ningún cambio desde fábrica), es muy probable que sea la misma batería, como bien díce 320coupeM.

    No obstante y dado que para el cambio de batería es necesario conectar la máquina de diagnosis (o al menos recomendable), que te revisen el histórico de fallos por si el problema fuera de alternador, regulador, IBS,...
     
  7. fegon

    fegon Guest

    Gracias a todos y pediros perdón por lo de la presentación. Soy nuevo en el foro y no estoy muy acostumbrado a esto de escribir en sitios como esto. Mi nombre es Felipe y estoy trabajando en la bahía de Cadiz.
    Me decidí a participar y entrar en el foro porque después de leer, observé que era un lugar serio, donde hay muchisimas personas que entiende un mogollón de coches y donde te pueden echar una mano. Yo la verdad que de mecánica de coche, ni idea.

    Llevaré de nuevo el coche al taller de un amigo y le diré que lo conecte a la máquina de diagnosis, y que tenga ern cuenta lo de la batería.
     
  8. edupi

    edupi Forista Legendario

    Registrado:
    5 Ene 2007
    Mensajes:
    11.073
    Me Gusta:
    3.984
    Ubicación:
    LORANCA FUENLABRADA
    Modelo:
    530d F10 AUT M
    bienvenido al foro revisale el rele azul o diselo a tu mecanico que falla mucho y custa poco.
     

Compartir esta página