1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Tirones en bajas revoluciones al querer recuperar. AYUDA

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por 323icoupe, 1 Mar 2007.

  1. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    Buenas, el caso es que cuando voy en 1000rpm y acelero pega unos tirones raros. No bajan las rpm, por lo que deduzco no seran las bujias no?. Bueno lo que queria realmente es saber que pruebas puedo hacerle para averiguar de donde falla :nose:. El motor es nuevo, tiene 12.000km, el embrague es nuevo, llevo autoblocante y nose que mas datos os puedo dar que ayuden...

    Un saludo y gracias anticipadas :wink:
     
  2. NESTOR

    NESTOR Guest

    Es algo electrico sin duda, lo mejor es que te lo chequeen en el conce y asi te ahorraras quebraderos de cabeza:cool:
     
  3. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    7
    Ubicación:
    Arousa Única!!
    Eso, que te lo "enchufen" (la máquina al coche eh no pienses mal!:descojon: ) y así solucionas cuanto antes, no como yo que estube meses de aquí para allá hasta que lo llevé y voilá! fallo encontrado y ahora como un tiro!
     
  4. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    podria ser un error de cuando me pusieron el motor nuevo? es que no estoy muy contento con el servicio que me dan en este taller... cada vez que lo llevo sale el coche con ruidos extraños y comportamientos diferentes... pero nada lo suficientemente avidente como para culparles.
     
  5. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.354
    Me Gusta:
    138
    Ubicación:
    Badajoz
    Mira a ver las bujias por si acaso, no tardas nada en sacar una y ver como quema¿sabes mirar las puntas?. Comprueba tambien las bobinas y el estado de los filtros de gasolina y aire. Lo mças fiable es enchufarlo, pero si puedes ahorrarte unos euros... no tardas nada en lo que te digo.
     
  6. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    ok el filtro de gasolina es nuevo. y queria cambiar bujias y filtro de aire que nose desde cuando no se han cambiado.
     
  7. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.354
    Me Gusta:
    138
    Ubicación:
    Badajoz
    Pues yo empezaria por hay, ponle un filtro de sustitución bueno (green por ejemplo) y unas bujias ngk de cuatro electrodos y mira a ver, a mi me hacia lo mismo y eran las bujias. Sino son las bujia sni el filtro igualmente lo tenias que cambiar con lo que no es tirar el dinero.
     
  8. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
  9. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.354
    Me Gusta:
    138
    Ubicación:
    Badajoz
    Comprueba tambien las bobinas, aunque si te tocaba bujias y filtro me inclino por eso, en el manual de taller dice como comprobar las bobinas.
     
  10. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.435
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Como bien comentan nuestros compañeros,comprueba bobinas y bujias.
     
  11. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    Muchas gracias a todos, espero que con esas comprobaciones me quede resuelto el problema. Si sigo con complicaciones ya os contare. Un saludo.
     
  12. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.955
    Me Gusta:
    17
    Ubicación:
    Grosero Donostiarra
    Apuesto por las bobinas...;-)
     
  13. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    notass, ande estan las bobinas? jajajaja soy un ignorante de la mecanica jajaja
     
  14. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    alguien qye tenga el ETK o el TIS me puede sacar la referencia del filtro de aire porfavor?
     
  15. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    7
    Ubicación:
    Arousa Única!!
    13721730946


    Saludos ;)
     
  16. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    gracias miky!!!
     
  17. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.435
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Una pregunta,el motor era nuevo o reparado?
     
  18. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    me pusieron el bloque de cilindros nuevo y aprobecharon el resto del motor. Porque lo dices fer? Puede haber otra causa?
     
  19. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.435
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Podria ser tema de fuga de aceite en el hueco de las bujias,en esos casos y por efecto de ese aceite acumulado parte de la chispa se pierde en ese aceite.
     
  20. inline6

    inline6 Guest

    Mira las bujías ... que eso de que no bajen las vueltas no tiene que ver con las bujías...
     
  21. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    fer, eso seria un error de montaje del taller que realizo la reparacion verdad? La verdad es que mi coche hecha algunas gotas de aceite, tengo en casa, donde suelo aparcar una mancha de aceite que se ha ido acumulando al paso de los dias, puede ser debido a lo que comentas? Para comprobarlo, desmonto las bujias y miro si estan impregnadas de aceite verdad?
     
  22. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.955
    Me Gusta:
    17
    Ubicación:
    Grosero Donostiarra
    si te gotea aceite no creo que sea de ahi porque en ese caso tendrias las bujias inundadas en aceite...saca las bujias,mira si estan bien,cambialas si acaso y si sige fallando o si ves alguna bujia fogeada revisa las bobinas(que me suena haber leido por ahi que se pueden comprobar...)
     
  23. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    bueno he cambiado una bujia y el filtro de aire pero me quedan por montar 5 bujias. Al sacar la bobina de la bujia delantera, en los tornillos habia aceite, pero la bujia no estaba mojada de aceite. Si hacen falta saco fotos a lo que sea para que me digais si esta todo correcto o si hay algo mal.

    Un saludo y cuando lo pruebe os dire las impresiones.
     
  24. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.955
    Me Gusta:
    17
    Ubicación:
    Grosero Donostiarra
    1 bujia????mira que eres vago...eso hazlo de tiron!!!que tal esta la bujia?
     
  25. jagus

    jagus Clan Leader

    Registrado:
    6 Abr 2005
    Mensajes:
    15.182
    Me Gusta:
    4.314
    Ubicación:
    SUIZA
    Modelo:
    3xBMW+Mini
    seguro que son las bujias, o como mucho las bobinas ya que son un poco más carillas!
     
  26. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    buenbo chicos ya esta, el coche ahora va de maravilla. Era cosa de las bujias jejeje Gracias a todos por ayudarme y ahorrarme el ir al taller.

    Notass, estaba jarreando y en cuanto paraba un poco intentaba cambiarlas jajajaja, estaban negras pero no tenian aceite, asique sin problemas. :wink:
     
  27. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    98.097
    Me Gusta:
    51.191
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Si el coche da problemas de ese tipo yo no experimentaría con las bujías; llevando las BOSCH F7LDCR que son las prescritas por BMW (con menos de 40.000 km, claro) debería ir fino como la seda.
     
  28. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.435
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Me alegro,a disfrutar otra vez,;-).
     
  29. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    el problema eran las bujias, y mi coche trae las NGK de dos electrodos de serie... :wink:
     
  30. CeReBrO

    CeReBrO Guest


    capitan jaq en que pagina del manual esta como comprobar las bobinas??
    yo tengo un m40 por si sirve de algo.....