Avería Traqueteo de motor y se cala

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por raulin_23, 10 May 2021.

  1. raulin_23

    raulin_23 En Practicas

    Registrado:
    6 Mar 2018
    Mensajes:
    26
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    520d E60
    Buenos días gente, el otro día en un semáforo de repente me empezó a sonar un traqueteo fortísimo (pero no se me caló) lo moví X metros para no obstaculizar y lo lleve a casa en grúa. Vino un mecánico de confianza para verlo/escucharlo y me dijo que posiblemente sea (inyectores, cilindro...) Vamos algo caro.
    Al siguiente día lo arranque para enseñárselo a alguien, y arrancó pero se me caló a los pocos segundos.

    Alguien sabe que puede ser? Voy a bajar luego con el inpa a ver si me dice algo.

    Muchas graciass
     
  2. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    Si , puede ser un inyector tranquilamente.. Mira con el inpa que valores de corrección te dan los inyectores
     
  3. raulin_23

    raulin_23 En Practicas

    Registrado:
    6 Mar 2018
    Mensajes:
    26
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    520d E60
    Muchísimas gracias por contestar, tengo el actuador del turbo y la mariposa de admisión fastidiada (pero eso lleva así meses) solo quiero que me dure unos meses

    Es "fácil" cambiarlos creo yo no? Muchas gracias
     
  4. raulin_23

    raulin_23 En Practicas

    Registrado:
    6 Mar 2018
    Mensajes:
    26
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    520d E60
    Os dejo los errores del inpa, estoy buscando a ver si encuentro en Ista + , que en aleman poco me apañao jajaj

    https://subefotos.com/ver/?072c65b3c37322485ac93a5e6a546594o.jpg
    Creo que este error es de la mariposa de admision

    https://subefotos.com/ver/?0523c18d9620b314f0df356bcc570eedo.jpg
    regulador de presión de sobrealimentación

    https://subefotos.com/ver/?2d77a727d23f7652fd45bcb9cf9f27deo.jpg
    3F57 REGULADOR DE PRESION DE SOBREALIEMTACION ERROR ELECTRICO/MECANICO. (Segun he leido este hilo https://www.bmwfaq.org/threads/fallo-3f57-ayuda.935231/ )

    No puedo ver los inyectores porque no se donde es, como mucho me puedo meter en el apartado de cilindros (pero el coche ya ni arranca, hace el amago y solo se escucha el motor de arranque pero nada) Muchas gracias, a ver si consigo el ista y me lo dice mas "exacto" gracias.
     
  5. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    En principio por esos errores no debería sonar a traqueteo... :duda:
    Eso es, en el apartado de los cilindros ves como dosifican los inyectores en el momento,. la cosa es que tienes que tener motor arrancado,. que raro que no te arranca,. puede que se te quedo cerrada la mariposa, pero es demasiada coincidencia
     
    A raulin_23 le gusta esto.
  6. raulin_23

    raulin_23 En Practicas

    Registrado:
    6 Mar 2018
    Mensajes:
    26
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    520d E60
    Hola buenas tardes, el otro dia enchude el Ista+
    https://subefotos.com/ver/?e81b461cc450a1633bb9ed3a79979adao.jpg

    https://subefotos.com/ver/?f79b89ad927924d96b34431a4a664191o.jpg
    https://subefotos.com/ver/?0e35402151537ec8578d481c9389bf4ao.jpg
    (1 Diagnosis) (Hay muchos fallos de luces y demas)

    https://subefotos.com/ver/?f25f1ddb2b2be1d60960ec49a3df2e01o.jpg ("Diagnosis definitiva")
    43E2- Activador de mariposa
    4242,4232,4222,4212- Calentadores (ponen que puede ser el modulo de calentadores, ya que cambie los calentadores en diciembre)
    3f57- Turbo
    4191- Activación del actuador de presión de carga (cortocircuito a tierra)

    Me tiene loco, yo creo que no tiene nada que ver, con los traqueteos que me hizo, eso cuadra ahora, porque no me arranca :muro:

    Serán los inyectores? A ver si consigo ver como se comprueban , ya que los calentadores se pueden comprobar con el ista
    https://subefotos.com/ver/?da27abfd5a5f7c332d646a685ee5b422o.jpg
    https://subefotos.com/ver/?a7f0176a60558259a97fdbb0710f3304o.jpg
    https://subefotos.com/ver/?0cb23ae640338308d5a4c83c978a703ao.jpg

    No se la verdad, mañana hare lo que hace esta persona , a ver si me deja



    Muchas gracias:):)
     
  7. Omar9292

    Omar9292 En Practicas

    Registrado:
    18 Jul 2016
    Mensajes:
    152
    Me Gusta:
    96
    Modelo:
    Serie 1 E81
    Te cuento, yo tengo un 35d, y me dejó tirado, me hizo empezo a perder fuerza, temblando, hasta que se me apagó, y luego no me arrancaba, echó una fumareda y todo, pensando que habia reventado los turbos, lo mande para el taller en grua, y alli detectaron que el coche no arrancaba, como que se ahogaba, tras varias pruebas, detectaron que el catalizador estaba completamente taponado, no dejando pasar gases. Prueba empezado por ahi, quitando el escape desde el fap, aunque te de fallo del fap no pasa nada, que el coche arranca y anda igual, hasta que entra en emergencia. Ya me cuentas.

    Un saludo
     

Compartir esta página