1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Traqueteo motor Mini One F56 1.2t

Tema en 'Mini' iniciado por JME46, 18 Nov 2019.

  1. JME46

    JME46 En Practicas

    Registrado:
    17 Jun 2019
    Mensajes:
    10
    Me Gusta:
    4
    Modelo:
    320D E46 2002
    Hola, inicio este tema por que tengo un Mini One F56 de 2015 de gasolina con el 1.2t de 102cv y con 33.000km, el coche la verdad que ha ido muy bien hasta el momento, pero desde que llegó el frío en el primer arranque del día sobre todo si lleva 1/2 días o así parado lo hace aún más, hace como un traqueteo que se escucha por el paso de rueda delantero izq. no sé si podrá deberse al motor, a la cadena de distribución o similar, el caso es que si abro el capo, el coche lo que es el sonido en si del motor parece normal como siempre intentando ignorar el traqueteo que está ahí eso si, lo que también le noto los primeros segundos del arranque en frío es como que varía dos o 3 veces el ralentí y eso antes no lo hacía tampoco y en caliente ya apenas se percibe, ya vuelve como siempre y suena de maravilla, os adjunto un vídeo en cuanto pueda para que lo escuchéis a ver qué opináis, y os agradezco de antemano enormemente vuestra ayuda ya que no sé qué hacer además de que el coche tiene muy poquitos km y nunca había escuchado que este modelo diera problemas.
     
  2. rafa649

    rafa649 Forista Senior

    Registrado:
    3 Dic 2009
    Mensajes:
    7.315
    Me Gusta:
    3.729
    Ubicación:
    Barcelona
    Modelo:
    330xd e91
    Parece tema de sae del aceite motor, a ver si lleva algo demasiado denso y ahora con el frío lo notas más en esos primeros instantes del arranque en frío...
    sabes con certeza qué aceite lleva? Y si es el correcto??
     
  3. Daferca

    Daferca

    Registrado:
    10 Jul 2017
    Mensajes:
    5
    Me Gusta:
    0
    Modelo:
    Mini Cooper F56
    Yo tengo un Cooper F56 y me comentaron en el concesionario, que están cambiando el tipo de aceite a 0W30 y debe ser por eso, de fábrica venían con 5W30
     
  4. barbamini

    barbamini

    Registrado:
    2 Dic 2019
    Mensajes:
    3
    Me Gusta:
    2
    Modelo:
    Mini one F56
    Te cuento mi experiencia, prácticamente idéntica a la tuya. Compré el coche de segunda mano en un conce mini/bmw, con 35000 km. Me dieron dos años de garantía. Hace 6 meses, con casi 5 años y 64000 km, al arrancar por las mañanas, si no lo había tocado en dos o tres días. Hacía un traqueteo, que si no tocaba el acelerador unos segundos, se pasaba y ya iba bien todo el día. El tema es que al enchufar el coche, no salía ningún fallo de motor. Con el tiempo lo hacía más a menudo. hace mes y medio, salgo del garaje y noté una vibración distinta y al momento salio un fallo de potencia, en el ordenador del mini. Ponía: Fallo de potencia en el motor, circule despacio.
    LLevé el coche en grúa a la bmw de Lérida. Resumiendo, han cambiado el conjunto de piñones del árbol de levas de admisión, la bomba de aceite del mismo árbol de levas y un tensor. Ahora anda más y está más lleno siempre.

    Lo malo es que tardaron 6 semanas en arreglarlo, con la excusa que las piezas venían de Alemania.

    Lo bueno es que, por 4 días, me ha entrado en garantía.

    Un saludo y suerte
     
    Última edición: 2 Dic 2019
    A rafa649 le gusta esto.
  5. Daferca

    Daferca

    Registrado:
    10 Jul 2017
    Mensajes:
    5
    Me Gusta:
    0
    Modelo:
    Mini Cooper F56

    Tu modelo es un One de 102 o es un Cooper de 136?
    Digo por si es un fallo conocido del modelo o algo
     
  6. barbamini

    barbamini

    Registrado:
    2 Dic 2019
    Mensajes:
    3
    Me Gusta:
    2
    Modelo:
    Mini one F56
    Por desgracia es el mismo que el tuyo, si no no te habría contestado.

    Mini one 1200 cc, 102 cv, F56

    Saludos
     
    Última edición: 2 Dic 2019
  7. Daferca

    Daferca

    Registrado:
    10 Jul 2017
    Mensajes:
    5
    Me Gusta:
    0
    Modelo:
    Mini Cooper F56

    Ya pero yo no abrí el hilo, yo lo preguntaba porque mi Cooper antes de cambiar el aceite por el 0W30 hizo un par de veces ese traqueteo y desde el cambio no volvió a hacer nada.
    Entonces no se si serán los 1.2 o si a los 1.5 también les podría pasar
     
  8. barbamini

    barbamini

    Registrado:
    2 Dic 2019
    Mensajes:
    3
    Me Gusta:
    2
    Modelo:
    Mini one F56
    En mi caso uso aceite 5w 40 y si fuera el aceite, no habrían cambiado tantas piezas si no estaban seguros. De todas formas, probaré el 0w 30 en el próximo cambio de aceite.
     

Compartir esta página