1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Viaje de 5000 km, al lavar falla DDE (fer316)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Mario525, 1 Mar 2006.

  1. Mario525

    Mario525 Forista Legendario Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.422
    Me Gusta:
    1.384
    Ubicación:
    Argentina
    Modelo:
    Porsche....
    Fer316 y amigos: Tal como les comente, he regresado luego de hacer un viaje de 5000 km (ida y vuelta) al vecino pais de Uruguay. El 525 tds se porto como esperaba, sin ningun inconveniente :xray: . Al llegar nuevamente a mi casa, deje enfriar el auto unas 3 horas y lo lleve a un lavadero artesanal de confianza para dejarlo pulcro como estaba antes de comenzar mi viaje y aqui cometo un error imperdonable, por el tema del salitre del mar se me ocurre solicitar un lavado de carroceria, chasis y MOTOR (previo aislamiento del sector derecho del mismo - gestion electronica-) :cry: . Quedó brillando, pero cuando salgo del lavadero y luego de recorrer unos 3 km, el auto se para y se prende el testigo DDE . Doy arranque y el BM arranca inmediatamente, pero luego se me repite la falla 2 veces mas. Abro el capot y escucho en el lado izquierdo a la altura del alternador un ruido que lo describo como cuando se enchufa algun electrodomestico a la corriente y el enchufe hace falso contacto (espero ser claro con el ejemplo). Lo meti en la cochera de mi casa con el capot abierto, espere 2 horas y lo encendi y no reporto la falla alguna del DDE, ni se paro el motor, es decir todo volvio a la normalidad. Solicito vuestras sabias opiniones de lo que puede haber sucedido. (perdon si me excedi en la consulta). Moraleja: NUNCA DEBO LAVAR EL MOTOR!?
     
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.500
    Me Gusta:
    15
    Ubicación:
    Pucela/Pamplona
    Tiene pinta de haberse colado agua en las escobillas de alternador.
    Yo no soy partidario de los lavados de motor, la electronica y el agua se llevan fatal ;-)

    saludos
     
  3. Mario525

    Mario525 Forista Legendario Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.422
    Me Gusta:
    1.384
    Ubicación:
    Argentina
    Modelo:
    Porsche....
    Gracias Randalf44, a partir de ahora me convierto en partidario de tu postura. Yo tampoco lavo el motor con frecuencia, pero esta vez tenia tanta suciedad en el radiador como consecuencia del viaje (insectos ) que por ello tome la decision de lavarlo. Si tu diagnostico es el correcto quiere decir que una vez que se seco el alternador se supero el problema?
     
  4. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.558
    Me Gusta:
    2
    Ubicación:
    Aljarafe (Sevilla)
    yo creo q el efecto te duro mientras estaba humedo algo del alternador...hiciste bien en dejarlo abierto para q se le fuera la humedad
     
  5. El motor se puede lavar perfectamente, y mas un diesel.

    Lo que sucede es que no se suele hacer como debe hacerse.
    Evidentemente, cuando se pinta un coche, se protege con cinta de carrocero y con papeles las partes que no queremos pintar.
    Es decir... que no lo hacemos de cualquier forma

    Pues esto del lavado es igual. Hay que proteger muy mucho todas las zonas susceptibles de dar problemas.

    Al propio alternador algunas veces le entra agua cuando llueve o pasamos por algun gran charco, lo que pasa es que al estar en marcha, y tener cierta temperatura, el agua apenas produce efectos, ya que se seca o se evapora enseguida.

    La totalidad de estos problemas, surgen si el lavado se ha hecho de cualquier forma, pero tambien es bueno secarlo, como cuando lavamos la carroceria, y no salir a andar con el, y con el motor aun chorreando
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.431
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Puede ser normal si el empleado del lavadero metio mucho la manguera al lado d ela bomba,seguramente se humedeceria el conector de esa bomba y por ello ese fallo,si ya no falla olvidate.

    En cuanto a lo de lavar los motores,yo lo hago asiduamente con muchos modleos y sin problemas.
     
  7. Mario525

    Mario525 Forista Legendario Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.422
    Me Gusta:
    1.384
    Ubicación:
    Argentina
    Modelo:
    Porsche....
    Una vez mas mil gracias a todos, cuando vengan por estos lares del mundo podre devolverles alguna de las atenciones que tienen conmigo:dan:
     
  8. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    976
    Me Gusta:
    20
    Ubicación:
    Expatriado
    Yo lo lavo 1 o 2 veces al año, y no tengo problemas.
    Hay que tener cuidado de no mojar los conectores y centralitas. La instalacion es bastante deficiente y tiene muy poca proteccion.
    Luego es IMPORTANTISIMO ir a dar una vuelta con el coche y asegurarse que se seca bien. El 90 por cien de los problemas son por guardar el coche mojado sin secar.
     
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.795
    Me Gusta:
    795
    Ubicación:
    A-66
    hace mucho tiempo hara 2 años asi yo lavaba un coche q teniamos viejo y que andabamso por camino con el, labamos el motorr muchas veces por el barro etc,,,, pero siempre lo haciamos con el motor en marcha..... que es mejor,, lavarlo en marcha o parado?
     
  10. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.431
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46


    Siempre en parado,date cuenta que en marcha el motor esta chupando aire,y chuparà todo lo que pille,tambien el agua,;-).