1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Brico instalación FOCAL GLADEN MOSCONI E65 parte 2

empalmar, pasar cables y dejar prolijo

  1. alteplasa
    PARTE 2:

    Seguimos:
    llega el black friday y me puede el ansia así que pido:

    https://www.tamscar-audio.es/vias-separadas-de-4/6326-focal-es-100-k.html


    https://www.tamscar-audio.es/amplificadores-de-6-canales/5149-mosconi-d2-806-dsp.html

    buena base pero necesitaba aclarar como lo haría:


    primero pensé en amplificar los subs originales (6¨) y los medios; utilizar los filtros pasivos del pack de FOCAL para los agudos y como me quedaban 2 canales libres en el ampli pues como da la opcion de conectarlos en modo bridge pues un woofer de 250W porque en realidad los de debajo de los asientos no son subs al uso, se quedan a medio camino entre un medio y uno de graves, ese era mi plan...

    Con todo esto en la cabeza me lio a pasar los cables previamente desmonto asientos, moquetas, etc.:

    IMG_7885.JPG





    IMG_7886.JPG

    los cables debian pasar por aqui:


    IMG_7921.JPG

    y aqui: ;)

    IMG_7923.JPG



    menudo lio de cables! cual cojones era el de los altavoces :lloro::lloro::lloro::lloro:

    claro los cables de los subs es fácil coges el altavoz y vas para atrás pero los que iban a las puertas eran el problema

    bue, luego de llorar un rato como niño frustrado pues comencé a buscar los colores aqui:


    IMG_7949.JPG



    total que creyendo haber identificado los cables me pongo a empalmarlos, es fácil, los que van a los subs son los de la señal de la radio; corto estos y empalmo cable de audio "libre de oxigeno" y los echo para atrás, luego los de las puertas como no tenia manera de identificarlos pues conecte la música y corte sin mas esperando no haberme equivocado y con el resultado que la musica debia dejar de oirse...(n)(n), luego de unas oraciones corto el cable y BINGO dejan de oírse en clara señal que había cortados los buenos :LOL::LOL::LOL::LOL:, esto repetido en la otra puerta.

    echando cables, pasando y envolviendo con cinta de tela (tela lo que hay que andar para conseguir la dichosa cinta):


    IMG_7930.JPG


    IMG_7935.JPG

    empalmes:

    IMG_7950.JPG


    aca se ve que tiro el cable de la radio para atrás (maletero) y luego vuelve otro hacia el sub (posteriormente amplificado) IMG_7952.JPG


    este el cable de la puerta del conductor con su nuevo conector:


    IMG_7955.JPG


    conectado al cable y tirado al maletero por debajo de la moqueta:

    IMG_7957.JPG

    cables montados y bien prolijito:


    IMG_7993.JPG

    me tocó "hacer" el hueco del medio que en mi coche venia ocluido, se ve como pasan todos los cables hacia maletero:

    IMG_7995.JPG


    desde el maletero:

    IMG_7997.JPG



    en esta foto los cables de sonido listos para conectar al ampli y los cables de alimentación en rojo:



    IMG_8028.JPG

    notese la ausencia de amplificador de origen y demás módulos, "peladete" venia.


    FIN DE LA PARTE 2