ALGUN PROBLEMA DON LOS 318i VALVETRONIC

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Z30, 4 Ene 2005.

  1. Z30

    Z30 En Practicas

    Registrado:
    18 Oct 2003
    Mensajes:
    89
    Me Gusta:
    0
    COMIENZO ESTA DISCUSION POR QUE ESTOY INTERESADO EN UNO Y NUNCA SALE NADA DE ELLOS EN ESTE FORO, EN QUEJAS A BMW TAMPOCO SUELEN SALIR PROBLEMAS EN LOS GASOLINA, PARECE QUE TODO SON CAUDALIMETROS Y TURBOS GRACIAS DE ANTEMANO Y FELIZ AÑO NUEVO ATRASADO...:heart:
     
  2. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.410
    Me Gusta:
    3.041
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Te muevo el post al foro de e46,alli te contestaran mas compañeros y saldras de dudas,;-).
     
  3. Z30

    Z30 En Practicas

    Registrado:
    18 Oct 2003
    Mensajes:
    89
    Me Gusta:
    0
    pido disculpas y gracias fer
     
  4. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.410
    Me Gusta:
    3.041
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46

    No te preocupes,no hay problema,;-).
     
  5. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.019
    Me Gusta:
    0
    Ubicación:
    Madrid
    Por lo que le leido específico para ese motor, son bobinas y sensores del arbol de levas. Pocos casos, aunque si hubo una tirada con lo de las bobinas defectuosas, se cambian y como nuevo ;-)
    Saludos ;-)
     
  6. RAZIER

    RAZIER Guest

    El mio daba fallos al arrancar y tirones. Los tirones se solucionaron cambiando las bobinas y lo del arranque reprogramando la ecu. Todo ello en garantia y sin mayores problemas.

    Saludos.
     
  7. Mr_TwinFlat

    Mr_TwinFlat Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    1.259
    Me Gusta:
    22
    Yo tengo un 318 valvetronic con 40.000 km y dos años casi....va de cine...cada día estoy mas contento con él....es el unico artefacto con motor (de motos, coches, y demás) de los que he tenido que no me ha dado ni un solo problema en dos años y Dios quiera qeu siga así....solo me gastó algo de aceite al principio, como 2 litros en 20.000 km (no es mucho en cifras globales). Ahora, no gasta nada.

    Incluso con el kit M (neumaticos 245), gasta a 120 mantenidos (de media en computadora), en trayectos largos como para gastar un tanque (datos mas fiables), unos 7,4 litros cada 100 km.

    El motor, aunqeu yo venía de otro coche con bastante mas potencia, una vez que te acostumbras va estupendo....es muy docil, sube muy bien de vueltas, el cambio está muy bien escalonado, y para mi gusto la quinta es corta, y está pensada para exprimir bien el motor y tener buenas recuperaciones...una 6ª iria de cine para desaogarlo un poco....pero va estupendo. Plenamente recomendable.
     
    A Tonino30 le gusta esto.
  8. iradorada

    iradorada En Practicas

    Registrado:
    31 Oct 2002
    Mensajes:
    152
    Me Gusta:
    1
    tengo uno desde finales del 2002, parece que tiene mas de los 143cv que anuncia, gastar mas de 10 litros cada 100km es tarea muy dificil, se mete en la zona roja en 5ª muy deprisa (mas de 210 km/h) y mecagoenlaputa de las bobinas de encendido (creo que los modelos nuevos ya no tienen ese problema).

    Una vez solucionado el problema de marras todo perfecto, anda muy bien gasta muy poco y va supersuave (un vendedor de 2ª manos no se creia que no fuese un 320 de 6 cilindros).

    Dos peros, el ruido al arrancar en frio no es un diesel pero casi, y hay que olvidarse de la conducción "diesel" y no dejar caer el motor por debajo de 2000 rpm.
     
  9. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.019
    Me Gusta:
    0
    Ubicación:
    Madrid
    De ahí lo bueno del valvetronic, realmente anda más de lo real ;-) La verdad que pisar a fondo a partir de 2000 rpm es una gozada, no hay retardo. Consume 10 litros solo si haces ciudad exclusivamente (eso si no miente ...) al menos es lo que he obtenido, en viaje es un "mechero"
    El sonido es curioso en frio, yo diria distinto al diesel, es otro tipo más bronco, pero no tan a tractor ;-)
    Saludos
     
  10. Metalikes

    Metalikes En Practicas

    Registrado:
    9 Dic 2004
    Mensajes:
    54
    Me Gusta:
    1
    Ubicación:
    Madrid

    Hola, tengo un 318 ci , es de agosto del 2002 , por lo que veo e tenido el mismo problema que tu, las bobinas me las cambiaron en garantia.
    Pero lo del arranque , si he notado que algunas veces al arrancar es como si no terminase de arrancar o se quedase en tres cilindros y tengo que pararlo y volver otra vez a arancar. Se lo comente al del concesionario y me dijo que una vez puesto el contacto le diese tiempo para arrancar.
    !!!PERO QUE COJONES ME SIGUE HACIENDO LO MISO¡¡¡¡¡¡. Osea si no es mucha molestia y saves algo mas de ese fallo te agradeceria que me contases algo mas ¿Que es la ecu?
     
  11. fiji

    fiji En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    418
    Me Gusta:
    1
    Ubicación:
    Madrid
    Yo tengo otro igual que el tuyo y me hace lo mismo.Lo que no entiendo es que siendo un fallo genérico, en casi todos los concesionarios son incapaces de resolverlo.El fallo esta en la centralita del motor (no sabía que además se llamaba ECU).Parece ser que la tienen que reprogramar de nuevo, el problema esta en que son bastante reacios a hacerlo y que además tenemos el coche fuera de garantia.A mi me ha dado resultado hacer un arranque como en los diesel, esperando 3-4 segundos (aunque lo sigue haciendo, pero con mucha menos frecuencia, quizá 1 de cada 30 veces).Por lo demás, encantado.
     
  12. RAZIER

    RAZIER Guest

    A mi se me quedaba como oscilando como a unas 500rpm y aunque aceleraras no se movia de ahi. Lo lleve al conce un par de veces y nada, pero la ultima vez me lo reprogramaron y se acabo el problema y de eso hace ya tiempo, eso si, yo estaba en garantia, pero deberian de hacerse cargo de todas formas.

    Por lo demas el coche va muy bien, el motor es muy agradable y poco gaston.
     
  13. BmWind

    BmWind En Practicas

    Registrado:
    22 Ene 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Around M-30

    Igual que en mi caso.

    Hace meses me cambiaron "realmente" las cuatro bobinas... y desde entonces no he vuelto a tener problemas ni una sola vez.

    Digo "realmente" porque anteriormente también me dijeron que me las cambiaron en otro concesionario y al parecer no cambiaron las cuatro.
     
  14. Jacinto

    Jacinto Guest

    A mi me dio los problemas de arranque pero no los de tirones. En el conce me han reprogramado la unidad de mando de la DME y estoy a ver que pasa. Los problemas de arranque solo se daban en verano.
    Lo de los cambios de bobinas solo lo han hecho en los casos de tirones según los del conce.
    Por lo demás el coche va de cine.
    Lo del ruido al arrancar el mio tambien lo hace y es un sonido como a escape suelto que desaparece en un minuto. Según los del taller se trata de un ventilador que insufla aire en la zona del escape en los primeros momentos del arranque y es normal.
    He notado un cierto tiempo de respuesta al acelerar solo cuando se suelta de todo el acelerador y se vuelve a pisar otra vez y no entre las posiciones intermedias. No se si los demás lo habeis notado.
    saludos.
     
  15. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.019
    Me Gusta:
    0
    Ubicación:
    Madrid
    Rescato este post, debido a que bueno, he debido sufrir la avería más rara hasta el momento de estos motores, me ha fallado el sensor de alzado del valvetronic y el motor que regula este alzado (seguramente una de las dos piezas esté bien, pero ya sabemos como se las gastan reparando, o también existe la posibilidad que una pieza se haya cargado la otra). Había errores de las dos piezas en la memoria de la electrónica del motor.
    Síntomas previos a la avería:
    - Temblores en en primera (parece problema de embrague, pero es el motor) especialmente en frio, aunque en caliente más de lo mismo.
    - Elevación del consumo, medio, un litro.. dos litros... según.
    - Se vuelve algo perezoso el motor, aunque no pega tirones aparentemente, o está funcionando el motor en modo degradado sin indicar nada en el cuadro.
    Síntomas de la avería:
    - Se enciende la luz de electrónica del motor EML en el cuadro, luego ya depende, funciona en modo degradado, o puedes pasar que no acelere (coming to home).
    Es decir, que igual funcionas con la mariposa de seguridad o se degrada al punto para apartar el coche de la calzada.
    No es una avería que te deje tirado en principio, ya que apagas el motor enciendes y puedes seguir la marcha sin problemas, ya que parece que se reinicia el sistema o funcionas en modo degradado sin aviso aparente.
    Las dos piezas cuestan lo siguiente:
    - sensor - 180 €
    - motor - 250 €

    Me estoy replanteando poner una reclamación en atención al cliente, ya que la avería ha sido con 44.000 km y por la situación, es posible que llevara unos 20.000 o más con ella, pero sin fallar gravemente o solo a ratos, ya que al apagar y encender se reinicia el sistema. El problema pues el de siempre si va a servir de algo...


    Saludos ;-)

    P.D.: Por si acaso, que no cunda el pánico, la avería no es nada común, yo casi lo veo más como un defecto de fábrica debido a que no ha tardado mucho tiempo en aparecer el fallo, solo 44.000km. En principio estas dos piezas son casi de por vida.
    P.D.: La avería se puede trasladar a cualquier motor valvetronic de los nuevos, aunque está claro que no es algo corriente.
     
  16. Armandojaleo

    Armandojaleo

    Registrado:
    16 Jun 2019
    Mensajes:
    6
    Me Gusta:
    0
    Modelo:
    318i
    Ni se ocurra comprar un bmw con sistema vallvetronic yo compre uno y el vallvetronic se acaba yendo siempre y te cuesta una pasta arreglarlo Bmw metio la pata bien con ese sistema se podria considerar un error de toda la gama que deberian de pagar ellos internet esta lleno del mismo caso , seguramente habra millones de personas todo deberiamos reclamar a bmw por hacer un coche tan malo yo ya lo hice son unos inutiles vaya con el bien hacer de los alemanes
     
  17. segundojazz

    segundojazz Forista Senior

    Registrado:
    29 Dic 2010
    Mensajes:
    4.670
    Me Gusta:
    1.768
    Ubicación:
    Madrid
    Modelo:
    318ti ///M 2004
    :rindo:
     
  18. bmwan

    bmwan Forista Legendario

    Registrado:
    12 Mar 2007
    Mensajes:
    12.881
    Me Gusta:
    54.095
    Ubicación:
    GALICIA
    Vaya reflotadas que nos estas metiendo "armadojaleo", que pasa tio que acaba de reventar el valvetronic y te has calentado, porque has reflotado ya 3 mensajes copiando exactamente lo mismo.

    :colleja:
     
    A chezztos, pumuky318ci y dbaru93 les gusta esto.
  19. Armandojaleo

    Armandojaleo

    Registrado:
    16 Jun 2019
    Mensajes:
    6
    Me Gusta:
    0
    Modelo:
    318i
    Se revento solo yo no hice nada solo cabrearme porque en un taller bmw no me lo solucionan y encima me cobran una pasta
     
  20. pumuky318ci

    pumuky318ci Forista

    Registrado:
    21 May 2012
    Mensajes:
    1.293
    Me Gusta:
    900
    Ubicación:
    El Ejido (Almería)
    Modelo:
    318ci E46/2
    No debe de haber tantos millones de usuarios con problemas de valvetronic cuando hemos rescatado un hilo de 2005
     
    A juanjete33, chezztos y bmwan les gusta esto.
  21. Calandula

    Calandula Forista

    Registrado:
    8 Feb 2002
    Mensajes:
    795
    Me Gusta:
    54
    Ubicación:
    Alicante
    Mi 318 ci de 143 CV con 330000 km va estupendo, ninguna queja.
     
    A chezztos y bmwan les gusta esto.
  22. Manuelpé

    Manuelpé

    Registrado:
    25 May 2019
    Mensajes:
    5
    Me Gusta:
    5
    Modelo:
    318ci
    Tengo mi 318ci en el garage (planta sótano de casa) y el hidepu** no quiere arrancar. Motivo: el consabido EML con el iconito de motor también encendido.

    El caso es que el año pasado lo tuve de marzo a agosto (con un pequeño intervalo de 24 días) en Iberocar Cuzcomotor de Fuencarral pueblo, Madrid (si apreciáis en algo vuestro bolsillo, ni lo piséis). Me sacaron en la primera factura nada menos que 3700 eurazos de vellón por fugas de aceite varias (en la caja de cambio, el diferencial, el cárter y la junta de culata) y fuga de hidráulico en la servodirección, además de un par de detalles menores (que "menor" en el SO BMW son 200 pavos por lo menos).

    Saco el coche el 4 de mayo, más contento que unas pascuas porque ya lo tenía "niquelao" para el veranito...Mi gozo en un pozo: el día 27 de ese mismo mes el coche se pone en modo "proteger motor" y a duras penas llego al servicio "another one time", justo para ver lo pulidos que habían dejado los suelos los "ñapas" (Cuzcomotor estuvo en obras de acondicionamiento prácticamente todo el año 2018).
    Tenía encendido el icono de motor, pero no recuerdo haber visto el EML encendido. El caso es que lo dejé de nuevo allí mientras me bullía por la cabeza un principio de teoría conspiranoica que pudiera explicar mi mala pata.

    Esta segunda vez, tocó diagnosis (127 €), revisar y cambiar bobinas de encendido (350€), cambiar bujías (122€), cambiar "transmisor" del árbol de levas de escape (130€), "trastear" en los árboles de levas (200€) y otro par de detalles menores.

    Total:1900 euracos de riñón. El bolsillo aligerado sensiblemente y la cabeza caliente sospechando que una avería fue consecuencia de la otra (y la de hoy consecuencia de aquella segunda); esto no se me va de las "mientes".

    Me salió todo por lo mismo que pagué por el coche en 2015. Pero es mi "juguete" para la jubilación (me gustaría que fuese algún día el clásico de mis nietos), para cuando me retire al mar y me dedique a pasearlo por el paseo marítimo del lugar yendo a tomar gin-tónics al atardecer. Así que, qué puedo hacer sino seguir con mi capricho. Eso sí: juro por lo más sagrado que no vuelvo a pisar un SO BMW en mi vida. Con vuestra ayuda y conocimiento y algún amigo manitas, todo lo que pueda lo haré yo mismo.
     
    bmwan, iTudor, pumuky318ci y otra persona les gusta esto.
  23. pumuky318ci

    pumuky318ci Forista

    Registrado:
    21 May 2012
    Mensajes:
    1.293
    Me Gusta:
    900
    Ubicación:
    El Ejido (Almería)
    Modelo:
    318ci E46/2
    Yo en 16 años que llevo con el coche solo pisé el concesionario 2 veces para hacerle las primeras revisiones por el tema de la garantía, luego ya solo he ido a la casa a por algún recambio cuando no lo he encontrado en Endado, Oscaro o Autodoc que es donde suelo comprar siempre. Es que pagar en la Bmw 90€ por la hora de mano de obra cuando puedo hacer yo mismo la reparación y pagar por la pieza a 1/3 +- de lo que cuesta en el concesionario pues sería como tirar el dinero a lo tonto. Pero que igualmente sino me hiciese yo las cosas tampoco iría al Servicio Oficial.

    Cuando alguna vez no he tenido ganas de hacerlo yo pues tampoco me he gastado mucho que digamos, porque he ido a un taller con Alquiler de Boxes donde te dejan llevar las piezas y solo me han cobrado por la mano de obra, que tampoco era muy alta que digamos, 27€ la hora con iva incluido. Tiene que ser una putada no saber a dónde llevar el coche o no tener un taller de confianza donde sabes que te tratan bien y te cobran unos precios justos, viendo por ejemplo que te han cobrado 350€ por 4 bobinas Bosch o 122€ por 4 bujías NGK.. cuando yo pagué por lo mismo unos 140€, a 25€ la bobina y a 9'50€ la bujía de 4 electrodos.

    Las monté yo en unos 20-30 minutos, pero a unas malas habrian sido esos 140€ por las piezas más unos 20€ que me habrían cobrado por ponérmelas en el Alquiler de Boxes, tiene pinta la cosa de que has pagado casi 6.000€ por algo que te podía haber costado en otro sitio 1.500-2.000€ como mucho. Pero bueno ya no se puede hacer nada, lo único que te queda es disfrutar del coche y para la próxima vez que necesites un taller pues te informes un poco, preguntes a la gente por sitios recomendables y des con algún sitio que tenga unos precios razonables, bueno no me enrollo más, un saludo
     
    Última edición: 25 Jun 2019
    A Manuelpé, bmwan y segundojazz les gusta esto.
  24. segundojazz

    segundojazz Forista Senior

    Registrado:
    29 Dic 2010
    Mensajes:
    4.670
    Me Gusta:
    1.768
    Ubicación:
    Madrid
    Modelo:
    318ti ///M 2004

    Si vas al Conse Oficial por que el coche no te arranca!, no veo la forma de que disfrutes de esa jubilación (que por cierto todos querríamos) ja ja ja.
     
    A Manuelpé y pumuky318ci les gusta esto.
  25. bmwan

    bmwan Forista Legendario

    Registrado:
    12 Mar 2007
    Mensajes:
    12.881
    Me Gusta:
    54.095
    Ubicación:
    GALICIA
    Una auténtica salvajada, no lo vale el coche, entiendo la desesperación cuando el coche falla y encima si dependes del él para ir a currar, pero caer en manos de un taller con un "dejalo aqui y vamos viendo" es para pegarse un tiro, y mas en un SO.
     
    A Manuelpé, dbaru93 y pumuky318ci les gusta esto.

Compartir esta página