Avería ayuda eml y fallo de motor

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por agustintunez, 21 Feb 2014.

  1. agustintunez

    agustintunez En Practicas

    Registrado:
    16 Feb 2013
    Mensajes:
    260
    Me Gusta:
    67
    Ubicación:
    murcia
    Modelo:
    bmw 323ci e46
    hola os comento mi problema acabo de comprar un 323ci e46 y fijandome en el cuadro algunas luces parece quw las an intentado tapar y se ven muy poco a oscuras entre ellas el fallo de airbag y el de pastillas, pero mi duda es la siguiente: el coche al darle al contacto se me enciende la luz de eml y averia d motor pero al arrancarlo desaparece, vengo de un 320d y nunca avia visto esa luz del eml querria saber si es normal que se encienda al contacto y al arrancar desaparezca o no es muy normal
    gracias de antemano y saludos a todos
     
  2. husqvarna318is

    husqvarna318is Forista Senior

    Registrado:
    14 May 2011
    Mensajes:
    5.067
    Me Gusta:
    278
    Ubicación:
    por vizcaya
    si es normal que al poner el contacto se encienda el de EML y se apague al de un segundo o asi.
     
  3. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.676
    Me Gusta:
    1.863
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Totalmente normal.Ese 320d seria anterior al 2003,cumple normativa eu3 y no lleva ese testigo.Los posteriores (normativa eu4) si lo llevan y avisa en los diesel de anomalia sistema anticontaminacion.
    Luz que se enciende cuando por ejemplo se anula la egr o hay algun problema en el sistema de recirculacion de gases,lamda,cosa que no ocurre en los anteriores (eu3).

    Un saludo.
     
  4. agustintunez

    agustintunez En Practicas

    Registrado:
    16 Feb 2013
    Mensajes:
    260
    Me Gusta:
    67
    Ubicación:
    murcia
    Modelo:
    bmw 323ci e46
    vale muchas gracias esque me tenia algo mosqueado este tema, otro par d cosas que queria comentaros: el coche al estar parado lo acelero y ace coml que se queda acelerado al soltar el pedal, no tarda ni un segundo en decelerarse pero como que no responde al instate nose si sera normal.
    ademas de eso ay una luz en el cuadro que al acer el test sale como que la an tapado y ae ve a malas penasy es la que hay justo a la derecha de el testigo de las past
     

Compartir esta página