1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

AYUDA. Problema con parrot

Tema en 'Audio BMW' iniciado por oinaia, 7 Feb 2007.

  1. oinaia

    oinaia Guest

    Hola ¡¡¡ A ver si alguien me puede ayudar. Tengo instalado el Parrot 3000 EVO con el connects en mi X3. Desde ayer se me ha quedado bloqueado y no puedo encender la radio del coche ni conectar el móvil al parrot. Cuando aprieto el botón de encendido de la radio me aparece en la pantalla "PHONE" y no hay forma de que funcione nada, ni la radio ni el teléfono. ¿Alquien sabe qué hacer?:err: :frown:

    Gracias.:wink:
     
  2. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    Intenta a resetear el sistema quitando el negativo de la batería por unos 2 minutos a ver si todo vuelve a la normalidad.
    Saludos
     
  3. Tizon

    Tizon Coordinador Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.656
    Me Gusta:
    4.683
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    parece ser que el que se ha quedado pillao es el parrot, quita el negatico como te dice Joanmoher, o si te hes mas facil quita corriente al parrot :wink:
     
  4. oinaia

    oinaia Guest

    Gracias a ambos...

    ayer desmonté en un momento la radio del coche y desconecté el parrot. Lo volví a conectar y ya funcionaba bien. :biggrin:

    Saludos.:wink: