Avería Cabeceo al frenar

Tema en 'BMW Serie X3/X4' iniciado por Miguel A. Gonzalez, 27 Feb 2021.

  1. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    Hola

    tengo un X3 E83 xdrive 2.0 177CV que usa mi mujer. Desde hace cosa de un mes, cuando vamos a más de 100km/h (a menos no ocurre) y pisamos el freno (no hace falta que sea un frenada en seco, sino para bajar, qué se yo, 20Km/h de velocidad), el coche empieza a vibrar pero de manera infernal... Como si estuviéramos pasando por una zona de baches profundos. El coche frena pero el volante vibra mucho, y como si se moviera todo el coche, empezando por la parte de delante (o al menos así noto)

    En Enero de cambiaron los discos delante (las pastillas estaban bien), y los silentblock de los brazos de la suspensión, que dijeron que estaban gastados... a la vez hicieron un paralelo del las ruedas

    ¿Qué puede ser? ¿los soportes de motor? ¿quizás las ruedas que estén "taqueadas"? pero solo ocurre al frenar a esas velocidades o más altas

    Muchas gracias
     
  2. Diego Urriola

    Diego Urriola En Practicas

    Registrado:
    30 Sep 2018
    Mensajes:
    509
    Me Gusta:
    70
    Modelo:
    318is
    Montaron las mismas pastillas que estaban antes?
     
  3. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    si...pero no me suena que sea eso.. no se.. es que es muy muy fuerte el cabeceo
     
  4. Diego Urriola

    Diego Urriola En Practicas

    Registrado:
    30 Sep 2018
    Mensajes:
    509
    Me Gusta:
    70
    Modelo:
    318is
    Si te vibra el volante puede llegar a ser eso, por lo del cabeceó de motor puede ser válvula de ralentí (según me ha pasado en otro coche).

    Mi E83 3.0i tiene el sensor maf estropeado pero no me cabecea salvó cuando recién lo enciendo, ya luego no molesta.
     
  5. sam07

    sam07 En Practicas

    Registrado:
    25 Nov 2017
    Mensajes:
    150
    Me Gusta:
    25
    Ubicación:
    Madrid
    Modelo:
    X3 F25 2016
    Discos nuevos, pastillas nuevas, siempre, de hecho en muchos sitios si no pones pastillas nuevas no te cambian los discos. Pastillas sin discos si.
    Puede que se hayan alabeado los discos nuevos.
     
    A Diego Urriola le gusta esto.
  6. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    gracias... si eso es lo que le dije al paisano; pero me dijo que las pastillas estaban bien, etc.. espero que sea eso, porque al fin y al cabo es fácil...
    ya os contaré
     
  7. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    Hola...

    pues cambiados de nuevo los discos y pastillas delanteras... Y lo acabo de sacar a probar, y sigue igual...

    Es decir, a 90 - 100 km/h (o más velocidad), freno, y como si pisara la linea continua en una autopista, o pasara por un empedrado...

    Alguna idea?

    - todo el freno delantero cambiado (pastillas y discos)
    - los silent block de los brazos de suspensión delanteros cambiados y con alineación hecha

    No se;
    - neumáticos? Pero puede llegar a vibrar tanto y solo a alta velocidad y al frenar?
    - Los soportes de motor?
    - ... algo más???


    Mañana lo volveré a llevar a ver qué me dicen... porque el tío estaba seguro que era el tema de pastillas y discos.

    Gracias por vuestras aportaciones

    Miguel
     
  8. RafaelSB

    RafaelSB En Practicas

    Registrado:
    4 Abr 2020
    Mensajes:
    217
    Me Gusta:
    131
    Modelo:
    X4 30d Xline
    Referente al tema de los neumáticos te puedo decir que a mí me querían cambiar en el concesionario oficial todo el equipo de frenos delantero de un Audi A6 porque me pasaba lo mismo que a ti. Daba la “casualidad” que acababa de expirar la garantía y aunque en la anterior revisión ya comenté este problema, me aseguraron que todo estaba bien. Evidentemente, el coche aún estaba en garantía en ese momento.

    El caso es que al frenar alrededor de 100 km/h se producía una vibración que recordaba a cuando los discos se han alabeado. Como era una pasta cambiar todo y estaba seguro de que los frenos no habían sufrido ningún calentón y las pastillas no estaban gastadas, decidí recurrir a un conocido que tiene un servicio de neumáticos y pudimos comprobar que el desgaste de las ruedas delanteras era muy irregular. Cambiamos los neumáticos y alineamos y desapareció el problema como por arte de magia. No digo que tu problema sea el mismo, pero no descartaría el tema de los neumáticos. Una mala alineación puede producir vibraciones y desgaste irregular de las cubiertas que se pueden ver muy amplificadas al frenar.
    Un saludo.
     
  9. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    Hola...

    acabo de bajar al coche (a ver no es el mío, sino el de mi mujer), y veo que las pastillas no apoyan totalmente sobre el disco... es decir, apoyan la parte más interior, pero luego se separan como un par de milímetros a la vista

    he sacado fotos ambos lados del eje delantero

    https://ibb.co/6ZmGJcM
    https://ibb.co/TLj1hgT
    https://ibb.co/m9LTkJc
    https://ibb.co/fX2Zmwp


    Me podéis decir si es normal? o es que no las han montado bien... No se, me parece muy raro. Las de detrás está perfectamente apoyada la pastilla en el disco, al menos a simple vista

    Gracias
     
    Última edición: 21 Mar 2021
  10. sam07

    sam07 En Practicas

    Registrado:
    25 Nov 2017
    Mensajes:
    150
    Me Gusta:
    25
    Ubicación:
    Madrid
    Modelo:
    X3 F25 2016
    Puede que sea la foto pero en la 2ª parece que la pastilla es mas delgada por arriba que por abajo. De todas las maneras yo creo que debe apoyar toda la pastilla en el disco y mas siendo todo nuevo.
     
  11. Juan1985

    Juan1985 En Practicas

    Registrado:
    5 Ago 2016
    Mensajes:
    660
    Me Gusta:
    260
    Como te ha comentado el otro compañero la foto 2 se ve rara, a mi me pasó algo parecido con otro coche y fue también al cambiar discos, luego se volvieron a cambiar y desapareció
     
  12. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    gracias a ambos... Son las 4 fotos iguales... pero en la zona que no está pegada, c**o que me cabe algo más que la uña...

    le he enviado las fotos al del taller, a ver que dice... y al lado de casa había aparcado otro X3... y tiene la pastilla pegada al disco... vamos, como en todos los coches que he visto, incluso en mi X1...

    bueno, ya os diré por si a alguien le pasa
    gracias
     
  13. Soyo

    Soyo En Practicas

    Registrado:
    19 Mar 2018
    Mensajes:
    42
    Me Gusta:
    18
    Ubicación:
    Salamanca
    Modelo:
    BMW X3 m40i
    Prueba a equilibrar los neumáticos, vale poco dinero y a mí en mi en un coche anterior que tuve, me pasó lo mismo y se arregló. En mi caso llevaba tiempo detrás del problema, y un día tras arreglar un pinchazo en una de las ruedas delanteras, despareció.
     
  14. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    Hola
    bueno pues ya lo han visto, y resulta que el X3 lleva 4 silent block de los brazos de suspensión... y que solo habían cambiado 2...

    Puede ser eso? Tiene pelotas que no cambiaran todos la primera vez...
     
  15. sam07

    sam07 En Practicas

    Registrado:
    25 Nov 2017
    Mensajes:
    150
    Me Gusta:
    25
    Ubicación:
    Madrid
    Modelo:
    X3 F25 2016
    Podría ser, pero ya nos contaras.
     
  16. Miguel A. Gonzalez

    Miguel A. Gonzalez En Practicas

    Registrado:
    7 Mar 2014
    Mensajes:
    246
    Me Gusta:
    32
    Modelo:
    BMWX3 E83/BMWX1
    Hola... cambiados los dos silent Block de los brazos de suspensión (habían cambiado solo dos)... y ya todo ok

    así, en principio, solucionado

    por si le sirve a alguien
     
    A pablo116d y albertoil les gusta esto.

Compartir esta página