1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

coche funcionando¡¡¡¡ 320i

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por DAVID SANCHO, 29 May 2006.

  1. DAVID SANCHO

    DAVID SANCHO En Practicas

    Registrado:
    11 Nov 2005
    Mensajes:
    112
    Me Gusta:
    0
    Ubicación:
    Ecuador
    Hola estoy muy contento despues de muchas peripecias por fin se arreglo mi auto se sobre calento y se torcio la culata del motor la rebajaron 3 decimas de milimetro esta trabajando bien pero me consume un poco de refrigerante
     
  2. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    96.658
    Me Gusta:
    47.882
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Pues si todo está bien reparado no debería consumir nada.
     
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.769
    Me Gusta:
    740
    Ubicación:
    Salamanca
    Que la reaprieten en frío…;-)
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.431
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Me alegro,a disfrutar otra vez,;-) .
     
  5. piezas

    piezas Guest

    A disfrutar del carro!!
     
  6. me alegro
     
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Puede que quedara algo de aire en el circuito del agua y por eso te ha bajado el nivel. Saludos y que disfrutes.
     
  8. piezas

    piezas Guest

    Haz caso a Fart5. Esa perdida de refrigerante hay que eliminarla
     
  9. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    ¡Me alegro!