control estabilidad ARREGLADO

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por miguel_d, 18 Ene 2011.

  1. miguel_d

    miguel_d Guest

    Hola, ayer me meti en carretera, le di al boton del multifuncion y justamente me salto el testigo de control de estabilidad....el triangulo con la flechita que lo rodea......creo que fue casualidad.
    Antes de eso estube cambiando la consola central, desenchufe todo y lo volvi a conectar.....todo bien hasta que me meti en la carretera.
    No sirve de nada apagar y volver arrancar...el chivato sigue encendido.
    He alineado y sigue igual.
    Por cierto....el mechero tiene dos conectores...uno de los dos se rompio, me parece que la pestaña de cobre, asi que el cable esta suelto.
    Es un 328i del 98 e46.
     
  2. martim1

    martim1 Forista

    Registrado:
    4 Oct 2008
    Mensajes:
    1.870
    Me Gusta:
    63
    Ubicación:
    barcelona
    Modelo:
    535D
    revisa las conecsiones del boton
     
  3. itv

    itv Guest

    sensor de una rueda trasera o revisa poniendo el volante recto , que lo este , no se si me explico , cuando me paso a mi resulto ser que la direcion estaba aparentemente recto y metiendo la maquina me dio 0,10 a la drech , solucion cero cero en ambas drech e izq volante recto direccion recta y se acabo el problema. eso si yo le daba al boton y ni se conectabahacia ni desconectaba.no hacia nada. saludos
     
  4. Revisa el cable del mechero aver si esta tocando las conexiones del boton del DSC por detras.
     
  5. miguel_d

    miguel_d Guest

    He revisado todos los conectores, no tiene que ser de eso. Ayer alinee y ahora va recto.
    Solo me queda limpiar el sensor de la rueda, creo que puede ser eso, estaban las llantas por dentro negras.....yo no se hacer eso asi que tendre que llevarlo al mecanico.
     
  6. miguel_d

    miguel_d Guest

    Arreglado......acabo de salir del trabajo y con un compañero hemos reseteado el aceite y mantenimiento....con el cable OBD.....todo ok, km a 25.0000......lo curioso es que ya no me sale el fallo.....
     
  7. SombraCNP

    SombraCNP Guest

    Bueno a ver si os puedo ayudar , si en el cuadro sale en amarillo el control de estabilidad y se ilumina el simbolo del freno , puede ser por:

    1.. mala alineacion.
    2.. Sensor de Giro Volante motor , que va en la caña de direccion y suele fallar mucho.
    3-.. sensor de estabilidad va debajo del asiento del conductor y junto con el anterior sensor sirven para el tema de la estabilidad.

    Espero haber servido de ayuda.
     

Compartir esta página