1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

embrague????

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Pepe320d, 6 Mar 2005.

  1. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.982
    Me Gusta:
    1.263
    Ubicación:
    Toledo
    con menos de un año y 32000km he notado esta semana distinto el embrague... se me cla mucho sobre todo en frio al hacer salida y cuando no se me cala es como si hiciera el juego mal...

    es el embrague o es q he perdido el punto del embrague? (es como si tuviera q afinar mas)

    los q tengais historias con el embrague porfi decirme algo
    fer ya se q con esos kilometros no es normal pero si sabes algo.....

    gracias y sds
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.074
    Me Gusta:
    2.481
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46


    Puede que hayas perdido el punto,o que el frio reinante estos dias le haga funcionar algo mal.
     
  3. Andreusf

    Andreusf En Practicas

    Registrado:
    30 Ago 2004
    Mensajes:
    580
    Me Gusta:
    0
    Ubicación:
    Lleida
    Podria ser que no fuera del embrague. Yo cuando tenia el caudalimetro estropeado se calaba mas de lo normal, teniendo que acelerar mas de la cuenta para arrancar. A ti te pasa siempre o solo cuando esta frio? A mi me pasaba siempre