1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Fallo al meter la 1º

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por DZGZ, 26 Dic 2006.

  1. DZGZ

    DZGZ Forista

    Registrado:
    1 May 2005
    Mensajes:
    889
    Me Gusta:
    18
    Ubicación:
    zaragoza
    Hola a tos...el tema es el siguiente, sobre todo por las mañanas cuando cojo el coche del garaje y esta frio, me cuesta horrores engranar la 1º, con la 3º y sucesivas no hay problema, pero la 1º es una odisea...sabeis que puede ser?...
    Gracias como siempre
     
  2. ptholomeo

    ptholomeo Guest

    Ni idea pero ni me lo pensaba dos veces... AL CONCE esto es raro.
     
  3. renesis8

    renesis8 Forista Senior

    Registrado:
    16 Ago 2006
    Mensajes:
    3.525
    Me Gusta:
    459
    Ubicación:
    En la playita
    Tu embrague se esta muriendo. O que te lo tensen......
     
  4. maholinn

    maholinn Guest

    Así es; ese síntoma es de embrague, no de desgaste sino de deformación. Prueba y verás como la marcha atrás tampoco la engranarás bien.
     
  5. HHM

    HHM Guest

    A mi me pasa exactamente lo mismo pero con mi 318 ci,los sintomas son identicos a los que comentas,coche frio por la mañana practicamente imposible meter la primera,tienes que dejar pisado el embrage lo menos 10 segundos o mas para que entre como es debido.¿que decis que se puede tensar el embrage?confirmarlo por favor. saludos.:wink:
     
  6. Ruxel

    Ruxel En Practicas

    Registrado:
    1 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    España
    Si tienes que dejar pisado el embrague 10 segunos para poder meter la marcha si q es un problema