1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Fallo egr

Tema en 'Foro General BMW' iniciado por Reguero, 2 Ago 2020 a las 21:04.

  1. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
    Hola, escribo para ver si a alguien le ha pasado lo que a mi y sabe cual es la solución del problema..... El coche me da fallo de gases... De la egr.... Pero al ence derse la luz de avería motor no hace nada raro el coche, le quito la luz de este fallo y aproximadamente a los 50 km de vuelve a encender.... Ya he cambiado la egr,he redeteado la centralita, he cambiado un par de sensores y sigue pasando lo mismo... A los 50 km se enciende la luz y ya no saben de lo que puede ser.... Lo siguiente que me han dicho es que puede ser del cableado.... Pero ya estoy un poco desesperado con el tema, a alguien le ha pasado algo parecido? Gracias
     
    A marcoastur le gusta esto.
  2. pUllastre

    pUllastre Forista Legendario

    Registrado:
    18 Oct 2007
    Mensajes:
    11.875
    Me Gusta:
    847
    Hola,

    Quitando que estaría bien presentarse, para que no parezca que entras al foro en plan gorrón a buscar la respuesta y adiós muy buenas ;) solo para que al menos nos lo creamos :p Estaría bien que dieras detalles de qué coche hablas.
     
    A marcoastur y Eduma les gusta esto.
  3. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
    Pues si, tienes razón, lo siento,es la primera vez que escribo en un foro jeje, me llamo José y soy de ponferrada y el coche del que tengo el problema es un 318 d del 2009 con 215000km
    Un saludo
     
    A nebur y pUllastre les gusta esto.
  4. pUllastre

    pUllastre Forista Legendario

    Registrado:
    18 Oct 2007
    Mensajes:
    11.875
    Me Gusta:
    847
    :woot:Alguno te echará una mano. Si ves que en el general no corre el hilo, tienes un subforo de Serie3 específico ;)
     
  5. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
    Haber si hay suerte jeje
    Gracias
     
  6. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    35.476
    Me Gusta:
    53.304
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    El FAP?creo que ya llevan no?
     
    A Reguero le gusta esto.
  7. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.229
    Me Gusta:
    17.613
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Sensor de presión de gases de escape.
     
  8. marcoastur

    marcoastur En Practicas

    Registrado:
    26 Feb 2015
    Mensajes:
    340
    Me Gusta:
    302
    Ami me pasó con la luz de avería de motor en el coreano.
    Quité el filtro del aire.mire la tobera del caudalimetro y después vi una mancha de aceite.lo.limpie muy bien el caudalimetro y después la mancha de aceite y hasta hoy.
    Con un limpiador dieléctrico
     
    A Reguero le gusta esto.
  9. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
     
  10. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
    No entra en modo emergencia ni nada el coche y cuando se le mete el ordenador el fallo lo da de la egr.... Es una cosa un poco rara jeje
     
    A nebur le gusta esto.
  11. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
     
  12. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
    La semana pasada me cambiaron ya un sensor que está al lado de la egr.... Pudiera ser que fuera ese.... Le diré al del taller haber...... Gracias por la respuesta
     
    A Jokin le gusta esto.
  13. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
     
  14. Reguero

    Reguero

    Registrado:
    Domingo
    Mensajes:
    9
    Me Gusta:
    6
    Modelo:
    318
    Probaré haber.... Es que es una cosa muy rara porque el fallo se enciende a los 50 km aproximadamente después de haberlo quitado, gracias por la respuesta
     
    A marcoastur le gusta esto.
  15. marcoastur

    marcoastur En Practicas

    Registrado:
    26 Feb 2015
    Mensajes:
    340
    Me Gusta:
    302
    Yo fue lo que ice y hasta hoy
     
  16. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.229
    Me Gusta:
    17.613
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    El que yo digo está al lado del turbo. Búsca en mis mensaje y te saldrá la info.
     

Compartir esta página