1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Fallo en intermitente.

Tema en 'Mini' iniciado por tronic, 30 Mar 2018.

  1. tronic

    tronic En Practicas

    Registrado:
    26 May 2005
    Mensajes:
    61
    Me Gusta:
    3
    Ubicación:
    Lanzarote
    Hola. Hoy estaba limpiando el mini ( es un jcw del año 2009) y me he dado cuenta que en el faro delantero principal izquierdo la luz del intermitente se ha quedado fija, pero vamos que aún quitando el contacto la luz sigue encendida, así que he tenido que quitar el fusible para no quedarme sin batería. Alguien sabe cual puede ser la avería. Gracias.
     
  2. Bernardojmr

    Bernardojmr Forista

    Registrado:
    28 May 2013
    Mensajes:
    1.491
    Me Gusta:
    1.700
    Ubicación:
    Ourense
    Modelo:
    Bmw118d(e81) M
    Una mala conexión de positivo por lo que dices. Le llega tensión seguido y como el casquillo está conectado a masa siempre, se enciende seguido. Debes revisar los cables y alguno estará pelado,el problema es dónde.

    Desde XiaomiMI4 LTE •• Código. *FKNDCF*
    Carly for bmw -5€ en adaptador.
     
  3. tronic

    tronic En Practicas

    Registrado:
    26 May 2005
    Mensajes:
    61
    Me Gusta:
    3
    Ubicación:
    Lanzarote
    Muchas gracias por contestar. He estado mirando pero no veo donde puede estar el fallo, tocará llevarlo al mecánico.
     
  4. tronic

    tronic En Practicas

    Registrado:
    26 May 2005
    Mensajes:
    61
    Me Gusta:
    3
    Ubicación:
    Lanzarote
    Lo he llevado a un mecánico y me dice que es la centralita de las luces, pero la verdad yo pienso más en un tema de contacto, que opináis?
    El intermitente se queda siempre encendido incluso con el contacto apagado pero solo el del faro delantero, tanto el lateral cómo el trasero funcionan perfectamente.
    Y el resto de luces funcionan perfectamente.
     
  5. Alvarochofer

    Alvarochofer

    Registrado:
    29 Jun 2018
    Mensajes:
    2
    Me Gusta:
    3
    Modelo:
    Mini Cooper D
    Prueba a desconectar el conector del Faro y revisa que no le haya entrado agua o que alguno de ellos este oxidado. Si es así limpialo con spray de contactos secalo bien. Puede que el problema vaya por ahí. Un saludo.