Avería Fallo sistema adblue

Tema en 'BMW Serie 5 F-10 (2010 - 2016)' iniciado por Alberm1, 28 Sep 2020.

  1. Isotopo2018

    Isotopo2018 Forista

    Registrado:
    7 Ago 2019
    Mensajes:
    1.381
    Me Gusta:
    692
    Ubicación:
    A Coruña from Regensburg
    Modelo:
    218d G.T. LCI

    Yo no he dicho que todos sean iguales.
    Hay margen para hacerlos distintos.
    Es como los combustibles...hay una parte minima legal..el resto hasta el 100% del producto..deja margen de maniobra..de calidad..de precio.

    Yo no he dicho que sean todos iguales.

    Yo uso de Cepsa...porque la marca "me inspira confinza"....a 8,95 euros la garrafa de 5 litros.
     
  2. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Hola,
    Hoy me ha vuelto a salir el error de add blue
    Ya son tres veces en varios meses. Cada xxx kms vuelve a salir. Lo borro con Ista y hasta la siguiente..
    Ista no dice nada relevante



    Alguien sabe que puede ser?

    Saludos
     
    A Isotopo2018 le gusta esto.
  3. Isotopo2018

    Isotopo2018 Forista

    Registrado:
    7 Ago 2019
    Mensajes:
    1.381
    Me Gusta:
    692
    Ubicación:
    A Coruña from Regensburg
    Modelo:
    218d G.T. LCI
    y que codigos de error da ??
     
  4. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Hola,
    Estos son los errores,

    26F500 sistema SCR: rendimiento demasiado bajo
    2AC600 sistema SCR: rendimiento demasiado bajo, detectada mala calidad de la mezcla

    [​IMG]
    [​IMG]

    Saludos,
     
  5. LIJAS

    LIJAS En Practicas

    Registrado:
    30 Ago 2018
    Mensajes:
    16
    Me Gusta:
    11
    Modelo:
    BMW 520 D
    El mio 520D de Mayo del 2014. No lleva adblue.
     
  6. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Bueno, después de rellenar el depósito, vuelve a dar el mismo fallo de "error en el sistema adblue", aunque se apaga cuando paro el coche. Además, en esta ocasión se ha encendido el fallo motor, por lo que hoy he dejado el coche en @Getauto para que lo revisen.
    A ver qué es...
     
  7. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Hola buenas, yo estoy igual! A ver que te dicen y si dan con la averia.
    A mi en BMW me dijeron que habia que cambiar los dos sensores de oxido nitrico del SCR sondas NOX total una pasta de mas de 1.000€
     
  8. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Ya te contaré...
     
    A Isotopo2018 le gusta esto.
  9. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Buenas tardes,
    Tras dos días en el taller, conectar a la máquina, reiniciar los parámetros del sistema de inyección de adblue, prueba de carretera y me devolvieron el coche. Al día siguiente y sólo 50km después, otra vez el mismo fallo.
    Mañana llamaré a getauto para ver qué me cuentan.
    Saludos
     
    Última edición: 27 Dic 2020
  10. Barrancos

    Barrancos Forista

    Registrado:
    4 Ago 2017
    Mensajes:
    785
    Me Gusta:
    375
    Ubicación:
    Reus
    Modelo:
    X3 G01 30D
    A mi me marearon 4 veces antes de cambiar el FAP estropeado.
    Espero que lo te gas mejor y vayan al grano ya a la segunda.
     
  11. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Hola,
    En getauto?
     
  12. Barrancos

    Barrancos Forista

    Registrado:
    4 Ago 2017
    Mensajes:
    785
    Me Gusta:
    375
    Ubicación:
    Reus
    Modelo:
    X3 G01 30D
    No, en Catalunya
     
  13. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Buenos días,
    Te cambiaron el filtro de partículas o lo limpiaron? Te importaría decirme por cuánto te salió la broma?
    Saludos
     
  14. Barrancos

    Barrancos Forista

    Registrado:
    4 Ago 2017
    Mensajes:
    785
    Me Gusta:
    375
    Ubicación:
    Reus
    Modelo:
    X3 G01 30D
    El coche estaba en garantia con 10.000 kms y 4 meses.
    Me lo cambiaron por uno nuevo.
     
  15. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Muchas gracias.
    Mañana otra vez al taller y ya es la tercera por el dichoso mensaje.
     
    A Barrancos le gusta esto.
  16. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Ya nos cuentas!, igual que yo sigo con el mensaje cada pocos kms...
     
    A Isotopo2018 le gusta esto.
  17. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Ok. Si en esta ocasión no dan con el fallo, voy a pedir cita en el concesionario.
    Saludos
     
    A Isotopo2018 le gusta esto.
  18. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Hola,
    He recogido hoy el coche del taller y apenas lo he podido probar. Han cambiado las sondas que comentabas (2) y como decías, 1.500€ la broma. Sólo espero que no sea otra cosa pasados unos días porque ya me dijeron que bmw indica que si cambiadas las sondas sigue dando fallo, habría que cambiar la unidad completa. Vamos, que simplemente siguen unas instrucciones para cambiar piezas y no de las baratas.
    Saludos
     
  19. Barrancos

    Barrancos Forista

    Registrado:
    4 Ago 2017
    Mensajes:
    785
    Me Gusta:
    375
    Ubicación:
    Reus
    Modelo:
    X3 G01 30D
    Bueno a ver si con esto ya chuta !
    Cambio unidad no quieres decir coche no ?
     
  20. Isotopo2018

    Isotopo2018 Forista

    Registrado:
    7 Ago 2019
    Mensajes:
    1.381
    Me Gusta:
    692
    Ubicación:
    A Coruña from Regensburg
    Modelo:
    218d G.T. LCI
    :floor::floor::floor::floor::floor::floor::floor::floor::floor::floor::floor::floor:

    ni de coña




    cambio de unidad de mando!!!
     
  21. Barrancos

    Barrancos Forista

    Registrado:
    4 Ago 2017
    Mensajes:
    785
    Me Gusta:
    375
    Ubicación:
    Reus
    Modelo:
    X3 G01 30D
    Jajjaa susto !

    Suerte !
     
    A Isotopo2018 le gusta esto.
  22. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Hola, ayer recogí el coche, después de una limpieza del FAP para probar si se soluciona el problema, os puedo decir que no funciona hoy se ha vuelto el aviso de Addblue.

    Saludos
     
  23. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Hola,
    Que tal te va la reparación, se ha solucionado?
    Es por saber si al final no tengo más remedio y cambiar los sensores y pasar por caja.!
    Gracias y Saludos
     
  24. Alberm1

    Alberm1 En Practicas

    Registrado:
    3 May 2002
    Mensajes:
    470
    Me Gusta:
    292
    Ubicación:
    Madrid
    Modelo:
    8.000 rpm
    Hola,
    Hasta ahora, todo bien aunque no estamos usando mucho el coche. Entre la nieve y la pandemia, apenas salimos de casa...
    Lo que sí me pasó es que a la vuelta del taller se reinició varias veces el navegador. No sé si será por frío que hacía.
    Ya te iré contando.
    Saludos
     
    A Isotopo2018 le gusta esto.
  25. Hogan

    Hogan

    Registrado:
    2 Feb 2021
    Mensajes:
    1
    Me Gusta:
    0
    Modelo:
    F10 535d XDrive
    Hola foreros. Me estreno por aquí ya que me pasa exactamente lo mismo con el ad blue y con el testigo del motor encendido de manera permanente. Lo llevé al servicio oficial, me dijeron que ad blue defectuoso, me lo llenaron y a los dos días ya estaba encendido otra vez. Siempre se había rellenado en servicio técnico, curioso que el fallo fuese ese. Lógicamente no lo era. Despues de tenerlo un par de días, me dicen que es la centralita que envía el adblue al escape y que detecta falta de presión. 1500 euros la broma si la quisiese cambiar. De momento, sigo con ella y sin problema, solo el aviso del ad blue una o dos veces por semana y el testigo amarillo, eso si, siempre encendido.
     
  26. JBID53

    JBID53 En Practicas

    Registrado:
    20 May 2019
    Mensajes:
    190
    Me Gusta:
    93
    Modelo:
    F11 530d
    Ojo porque el fallo de adblue permanente puede implicar que el coche entre en modo protección o en este caso sería evitar de emitir más CO2 y quedarse a velocidad muy reducida.
     
    A Isotopo2018 le gusta esto.
  27. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Hola,
    Tema sulucionado, hemos cambiado sensor adblue trasero y el error ha desparecido.
    Aunque lleva dos sensores solo hemos cambiado uno, el traseo.

    Saludos
     
    A Isotopo2018 y Barrancos les gusta esto.
  28. Isotopo2018

    Isotopo2018 Forista

    Registrado:
    7 Ago 2019
    Mensajes:
    1.381
    Me Gusta:
    692
    Ubicación:
    A Coruña from Regensburg
    Modelo:
    218d G.T. LCI
    Que sensor?

    El que va despues del filtro SCR,, el sensor NOx??'
     
  29. Ramosm

    Ramosm En Practicas

    Registrado:
    21 May 2014
    Mensajes:
    19
    Me Gusta:
    9
    Modelo:
    530xd e61
    Si, sonda NOx OEM13628589846

    Saludos
     
    A Isotopo2018 le gusta esto.
  30. Isotopo2018

    Isotopo2018 Forista

    Registrado:
    7 Ago 2019
    Mensajes:
    1.381
    Me Gusta:
    692
    Ubicación:
    A Coruña from Regensburg
    Modelo:
    218d G.T. LCI
    Gracias por concretarme
     

Compartir esta página