Mi coche Juanbnw

Tema en 'Presentaciones' iniciado por Juanbmw, 13 Nov 2016.

  1. Juanbmw

    Juanbmw

    Registrado:
    13 Nov 2016
    Mensajes:
    5
    Me Gusta:
    1
    Modelo:
    Bmw320d
    Hola todos y todas en primer lugar desde sabadell daros las gracias por este foro que a mi personalmente me a ayudado muchisimo con mi e46 me paso que al poner la llave en la última posición no hacía nada y el coche lo había dejado en el parquin bien y en la mañana no encendía no amago de bajada de luz en el cuadro todo bien pues empiezo a mirar en el foro averías similares y revise todo según en el foro y con el auto data revise fusibles relés bomba del deposito al final me compre el autocom lo pongo y me da fallo ews voy a bmw lo pido dejando dni documentación del coche y pagando al contado 150 euros pues recibo la llamada tan ansiosa que esperaba voy y lo recojo y al abrirlo sorpresa ews 4.3 sin antena solo el modulo y le digo esto está mal el mio es ews 3 no es lo mismo me dice que es una modificación que an echo que la ews3 ya no l hacen pero que me funciona igual marcho y cuando la monto sincronizo el modulo y hago un chequeo en tiempo real me dice las llaves que tengo todo bien pero encendido no permitido bueno como tengo pa hacer llaves saco el modulo hago las soldaduras saco el bin cojo un trasponder nuevo lo sincronizo como una llave nueva todo ok pero no me deja arrancar
     
    A Gavira le gusta esto.
  2. junkers

    junkers En Practicas

    Registrado:
    19 Jun 2013
    Mensajes:
    582
    Me Gusta:
    330
    Ubicación:
    Torrejón de Ardoz
    Modelo:
    330CI M
    Bienvenido al foro....
     
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    96.962
    Me Gusta:
    98.560
    Ubicación:
    Puerto Banús (MA)
    Modelo:
    Kia Sportage
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Te podrán ayudar mejor en el subforo de tu carrocería.

    Bienvenido a BMWFAQ.
    Saludos desde la Costa del Sol, ;)
     
  4. llorgym

    llorgym En Practicas

    Registrado:
    26 Ene 2015
    Mensajes:
    146
    Me Gusta:
    1.132
    Modelo:
    BMW 335i cabrio
  5. kholer

    kholer Forista Senior

    Registrado:
    5 Nov 2009
    Mensajes:
    4.370
    Me Gusta:
    1.584
    Ubicación:
    Madrid
    Modelo:
    BMW E87
    Bienvenido al foro. Un saludo.
     
  6. Juanbmw

    Juanbmw

    Registrado:
    13 Nov 2016
    Mensajes:
    5
    Me Gusta:
    1
    Modelo:
    Bmw320d
    hola buenas noches disculpar por ponerlo donde no deberia estar pido peron y por no poder conectar antes el problema de mi bmw ya esta solucionado el recambio ews 4.3 para pisar papeles y coji uno del desguace le saque el bin y carque el mio sincronice la llave y lo monte en el coche le pongo la maquena autocom y sincronizo las unidades todo bien escaneo en tienpo real y me da todo ok desbloqueo motor lectura de llaves antena osea que todo ok quito la maquina pongo el contacto y le doy y rrruuuuuunnnnn a la primera jeje gracia al foro y que me he tenido que comprar el ak90 el zed bull y el upa us programacion ahora lo puedo utilizar para algun compañero que le haga falata aa no se poner fotos sino pondria fotos de todo el caso de mi coche y algun bidio de el escaneo y los fallos que daba
     

Compartir esta página