luces exteriores

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por andoninet, 23 Dic 2011.

  1. andoninet

    andoninet

    Registrado:
    1 Oct 2008
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Yeles
    Buenas tardes ayer me di cuenta que tenia una luz de matricula fundida y no aviso del fallo, compre una en una tienda de recambios(es 3 milimetros mas larga que la original) y la puse, hoy.arranco el coche y me sale el error cc-id 136, miro las luces del porton las de 21w y me encuentro con el culo de la bombilla fundida( ya me paso la otra vez, hace un año) y estaba otra vez igual,si encuentro la manera subo la foto de la bombilla, e buscado los codigos y no puedo verlos me abre solo un par de imagenes, si hay alguien que me pueda hacer el favor de subir la foto se lo agradecere, un saludo y gracias
     
  2. rejopol330dcupe

    rejopol330dcupe Forista

    Registrado:
    12 Ene 2009
    Mensajes:
    2.799
    Me Gusta:
    81
    Ubicación:
    madriles
    tal vez sea algun fusible, o incluso yo cambiaria las dos,cuando una falla y pones una nueva,se suele joder la otra al momnto o al poko,yo siempre ke se funde la derecha por ejemplo,cambio la izkierda y viceversa,sea la ke sea,faros,cruce,plafon....
     
  3. andoninet

    andoninet

    Registrado:
    1 Oct 2008
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Yeles
    [​IMG]
    No creo que sea un fusible, funcionan todas las luces, pero de las de 21w, las e cambiado todas freno, posicion, antiniebla..., uno de los portalamparas come el culo de la bombilla, lo funde, pero luce(aunque las bombillas son todas nuevas, y e lijado el portalamparas) cuando cene subo la foto del culo de la bombilla fundido, un saludo en el post de los codigos de averia solo me abre la imagen de tres paginas, y no que bombilla seguir mirando el fallo es cc- id 136,gracias
     
  4. andoninet

    andoninet

    Registrado:
    1 Oct 2008
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Yeles
    Ya e solucionado el problema del error cc-id 136, es la bombilla del freno del lado izquierdo, no se porque una de las bombillas es la que falla( pero luce) el portalamparas del lado izquierdo de los touring lleva 4 bombillas de 21w e puesto las 4 nuevas y e ido provando a ir cambiandolas una por una hasta que a vuelto a fallar en uno de los cambios la e cambiado de lado y el fallo a cambiado de codigo, la e puesto nueva y listo, pero me gustaria saber si a alguien le a pasado que se le funda el culo de la bombilla, gracias
     
  5. Birkiki

    Birkiki En Practicas

    Registrado:
    1 Mar 2013
    Mensajes:
    62
    Me Gusta:
    4
    Ubicación:
    Madrid
    Modelo:
    E46/E91 325i/d
    Hoy me ha dado ese error. Mi coche es un Touring de los últimos con las tulipas traseras con la luz de marcha atrás estrecha.

    Pero las luces funcionan perfectamente! Tengo que cambiar esas 4 bombillas?
     

Compartir esta página