Duda Manchita debajo del coche sin poner clima

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por josecu, 25 Ene 2014.

  1. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Hola,

    He bajado al parking y me he dado cuenta que debajo del coche tenia unas manchas recientes de liquido. Lo he tocado y no huele nada. Imagino que sera agua pero sin poner el clima no lo veo normal.

    A alguno le ha pasado?
     
  2. Primoles

    Primoles En Practicas

    Registrado:
    9 Dic 2007
    Mensajes:
    529
    Me Gusta:
    60
    Ubicación:
    Matalentisco
    Modelo:
    120D
    Si es por el lado derecho puede ser del limpia.
     
  3. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    es por el lado izquierdo, pero casi por el centro. Osea lado del conductor.... Ahora cuando baje lo observare de nuevo. Pero el charco no es gra cosa, como 3 centimetros.
     
  4. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Efectivamente, sale gutitas de agua por el lado del conductor... alguien sabe que puede ser... del limpia alguna fuga??
     
  5. alejandro_M

    alejandro_M Forista Legendario

    Registrado:
    9 Feb 2009
    Mensajes:
    9.460
    Me Gusta:
    3.442
    Ubicación:
    Hong Kong/Madrid
    Modelo:
    130i e87/M3 e36
    Sera algun manguito del circuito de los limpiaparabrisas. El clima no lleva agua que yo sepa
     
  6. Primoles

    Primoles En Practicas

    Registrado:
    9 Dic 2007
    Mensajes:
    529
    Me Gusta:
    60
    Ubicación:
    Matalentisco
    Modelo:
    120D
    Si fuese una fuga del limpia tendria que perder el agua por el lado derecho, ya que esta en ese lado la botella. Lo se porque yo llevo una fuga en el circuito del limpia y me tira el agua x el hueco que hay entre la aleta y la puerte del lado del copiloto.
     
  7. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Pues puede ser, pero me extraña porque por los manguitos pasa el agua y no permanece en el manguito. He salido del curro y estaba otra manchita pequeña en el suelo... Nadie le ha pasado?
     
  8. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Tendra algo que ver que no me salga ni una gota del limpia trasero?
     
  9. abrahammartiin

    abrahammartiin Forista

    Registrado:
    26 Oct 2013
    Mensajes:
    1.237
    Me Gusta:
    531
    Seguro que es eso, al dar para que vaya el agua para el limpia de atras, está un poco roto el manguito y se sale. Muy posible, me pasa en otro coche que tengo
     
  10. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Si pues acabo de bajar con una listerna a investigar y he visto agua del limpia acumulada como en el carter en la parte del piloto. Por el limpia trasero no sale nada de nada. Suena el motor pero no sale nada. Yo creo que tengo ahi todo el agua que le he ido dando para atras acumulada por eso ahora esta cayendo poco a poco. de hecho, el plastico de carter esta ya como roto de tanto agua. Como voy a cambiar el aceite dentro de poco, que me lo miran y arreglen. Pero vamos, tiene que ver con eso casi seguro.
     
  11. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Pues nada, no dan con la solucion y hoy me ha saltado el sensor de que n hay agua en el limpia sin yo darle...
     
  12. mac1399

    mac1399 Forista

    Registrado:
    15 Dic 2005
    Mensajes:
    1.902
    Me Gusta:
    45
    Ubicación:
    Sitges
    Modelo:
    120d Z4 3.0SMG

    Vaya caradura que tienen... SEGURO que es una fuga del circuito del limpia, la fuga hace bajar la presión del circuito y por eso no te llega al limpia trasero.

    Mi consejo, vete a un taller de estos tipo box (es decir self service), levanta el coche y desmonta todo el carenado de los bajos del coche, serán un par de docenas de tornillos... dale al limpia y resigue la fuga, con un poco de suerte tan solo será un manguito que se haya soltado
     
  13. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Pues nada, ultima prueba, he llenado hasta arriba el deposito y voy a no darle al limpia, si se vacía, fuga, si no, pues lo dejo ya por imposible. Si alguien en zona de Alicante se ofrece a ayudarme en un box a investigar le invito a unas cañas en Alicante.
     
  14. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Y lo digo de verdad, si algún manitas se ofrece ayudarme que me lo diga...
     
  15. josecu

    josecu Forista

    Registrado:
    9 Nov 2007
    Mensajes:
    940
    Me Gusta:
    11
    Ubicación:
    Alicante
    Modelo:
    Bmw 120d 177cv
    Sigo con el problema, no doy con la solucion.... Ayudaaaa
     

Compartir esta página