1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Mando de la llave no funciona.

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por jotaceruiz, 27 Ago 2017.

  1. jotaceruiz

    jotaceruiz En Practicas

    Registrado:
    6 Jul 2010
    Mensajes:
    78
    Me Gusta:
    16
    Ubicación:
    Everywhere
    Hola foreros. Después de algún tiempo sin pronunciarme me paso a pedir ayuda. El caso es que después de cambiar todos los mazos de cables que van al maletero, de los cuales varios cortados y la mayoría a punto, el mando de la llave sigue sin funcionar. Descartado el tema cables del maletero me queda comprobar el modulo Diversity (tb descarto las llaves pq no va ninguna de las dos)
    Conoceis alguna manera de comprobar el mismo sin tener que arruinarme en el conce? He visto en algún foro extranjero que mediante software se puede comprobar si recibe señal.
    Gracias por adelantado!!
     
    A Dany105 le gusta esto.
  2. jotaceruiz

    jotaceruiz En Practicas

    Registrado:
    6 Jul 2010
    Mensajes:
    78
    Me Gusta:
    16
    Ubicación:
    Everywhere
    Sigo investigando. Podría ser el fusible ya que la radio si funciona bien. Es solo el receptor lo que no le funciona. El módulo no tiene signos de corrosion. Alguno sabe que fusible es el q lleva el Diversity? En el esquema de fusibles no lo localizo
     
    A Dany105 le gusta esto.
  3. jotaceruiz

    jotaceruiz En Practicas

    Registrado:
    6 Jul 2010
    Mensajes:
    78
    Me Gusta:
    16
    Ubicación:
    Everywhere
    Arreglado! !! Para el próximo que le ocurra..el culpable era el fusible 77 de los del hueco de la bateriade 5A (amplificador de antena según el esquema de fusibles ). Al estar los cables pelado en algún momento se debieron tocar y provocar un corto.Gracias al fusible no se le ha frito el modulo diversity
     
    Dany105, JAD., Josepivi y otra persona les gusta esto.
  4. hostman

    hostman Forista

    Registrado:
    12 Ago 2010
    Mensajes:
    2.484
    Me Gusta:
    881
    Ubicación:
    Aranjuez
    gracias por la info, compañero. bueno es saberlo
     
  5. Goico

    Goico

    Registrado:
    17 Jul 2020
    Mensajes:
    1
    Me Gusta:
    2
    Modelo:
    Bmw 525i e61
    Yo estoy ahora con lo mismo, tenia solo una llave un poco hecha polvo Y he comprado una nueva, pero tampoco va el cierre... el fusible al que te refieres es de los de la guantera?? Se sabe algo de cómo comprobar si el receptor funciona?? Gracias!! Ponerse cable por cable... madre mía espero no tener que llegar a eso. Un saludo
     

Compartir esta página