no me funciona el ordenador de abordo

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por koko321cv, 1 Nov 2008.

  1. koko321cv

    koko321cv Guest

    pues eso el ordenador de abordo de mi 528i e39 q se acciona en el botón lado izquierdo del volante en la palanca de intermitentes le pulso una y otra vez y no sale nada en el cuadro,¡puede ser un fusible o el mismo mando del pulsador,gracias por vuestra ayuda
     
  2. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.838
    Me Gusta:
    18.897
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GranTurism
    Me inclino por un fallo en el módulo del mando
     
  3. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Yo me inclino por el boton.
     
  4. piluki1983

    piluki1983 Guest

    a mi me pasa lo mismo y consulte en un taller y me dicen que puede que sea del cuadro.

    la putada es que medio año llevo la hora bien y el otro medio mal porque por culpa del ordenador no puedo ni cambiar la hora. y empezar a cambiar cosas por cambiar como que no mola
     
  5. Valdemar

    Valdemar Forista Senior

    Registrado:
    19 Feb 2006
    Mensajes:
    6.657
    Me Gusta:
    11
    Ubicación:
    Cartagena
  6. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    1.004
    Me Gusta:
    34
    Ubicación:
    Expatriado
    Modelo:
    E39 525IA
    Tambien puede ser un fusible, revisa el F40 de la guantera.
     

Compartir esta página