Duda Problema con las marchas tras arranque en frio

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por 323_i, 9 Ene 2021.

  1. 323_i

    323_i Forista

    Registrado:
    12 Sep 2017
    Mensajes:
    951
    Me Gusta:
    502
    Ubicación:
    Santander y alrededores
    Modelo:
    e30 // e91
    Buenas tardes compañeros,

    acudo a vosotros para comentaros un problemilla que no le he dado mas importancia pero que me crea cierta intranquilidad.

    Este verano pasado cambié el bimasa+embrague+valvulina (esta ultima comprada en el conce, la mtf lt-2 que ponía por el foro) de la caja manual a mi e91 motor M47 con unos 320.000km (actualmente unos 335.000).

    Todo correcto hasta que con la llegada del invierno, sobre todo con la primera arrancada por la mañana en frio (el coche duerme en la calle), la mitad de las veces voy a meter 1ª o marcha atrás y no entran, hace como tope la palanca de cambios y no entra. Meto por ejemplo 5ª o 2ª y a continuación marcha atrás o 1ª y ya correctamente.

    No es algo que me quite el sueño, pero es algo que el invierno pasado con el bimasa deshecho no me ocurría.

    A alguien le pasa/ha pasado?

    Saludos.
     
  2. tuki

    tuki Forista Senior

    Registrado:
    14 Jul 2002
    Mensajes:
    4.809
    Me Gusta:
    1.708
    Ubicación:
    coruña - vigo
    Podría no tener que ver y ser desgaste en los sincronizadores o el mecanismo que las mantiene seleccionadas?
     
    A 323_i le gusta esto.
  3. nacho430

    nacho430 Forista Senior

    Registrado:
    13 Sep 2012
    Mensajes:
    5.970
    Me Gusta:
    2.842
    Ubicación:
    España
    Modelo:
    320d M47 2007
    Es muy normal y eso que en tu tierra no suele hacer mucho frío.
    A mí también me ocurre y eso que tengo un aditivo cerámico.
    Este último se nota pero sobre todo en caliente, que suaviza mucho los cambios. Pero yo tengo ese problema también en el garaje en invierno, incluso he tenido episodios con mucha más dificultad. Es muy importante tener bien purgado el circuito hidráulico de embrague, no es fácil dejarlo bien, en el TIS venía el sistema correcto, lo ideal es desmontar el actuador hidráulico de la caja, con un útil dejarlo presionado, y poniendo el purgador en la posición más alta purgarlo. Es una de las principales causas del problema.
    Si hace poco has cambiado el liquido de frenos y embrague, ahí puede estar el problema.
     
    A hector8 y 323_i les gusta esto.
  4. 323_i

    323_i Forista

    Registrado:
    12 Sep 2017
    Mensajes:
    951
    Me Gusta:
    502
    Ubicación:
    Santander y alrededores
    Modelo:
    e30 // e91
    Muchas gracias por las respuestas, internos de la caja no creo que sea. Me voy más a lo que dice nacho, que sea así y no hay más. Quizá lo he notado más ahora que se cambió el bimasa y demás pero que de antes quizá también lo hacía, lo único que no me fijé.

    Estuve echando una mano al amiguete que me cambió el bimasa y embrague un rato, juraría que no fue necesario soltar el bombín del latiguillo ni nada para perder líquido y tener que volver a purgarlo y el líquido de frenos no se ha cambiado tampoco, lo cambiaré en verano junto a discos y pastillas.

    Tendré precaución de purgarlo como dices y dejarlo bien para que el problema sea mayor.

    Muchas gracias, saludos.
     
  5. cuchito

    cuchito En Practicas

    Registrado:
    11 Dic 2010
    Mensajes:
    164
    Me Gusta:
    61
    Ubicación:
    Madrid
    Modelo:
    320 D E90 163
    Huele a necesidad de cambio y purgado de liquido de frenos/embrague y realizar un buen purgado de ambos y probablemente se solucione, a mi me funciono y fue mano de santo, el cambio de aceite del cambio con la cantidad de kilómetros que dices que tiene no le habra venido mal pero casi con total seguridad que el que entren mal la primera y marcha atras se solucione con un cambio y buen purgado del circuito frenos/embrague, suerte y un saludo.
     
  6. 323_i

    323_i Forista

    Registrado:
    12 Sep 2017
    Mensajes:
    951
    Me Gusta:
    502
    Ubicación:
    Santander y alrededores
    Modelo:
    e30 // e91
    Pues entonces, quizá adelante el cambio de discos/pastillas/líquido... Por ver si mejora la cosa...
     
    Última edición: 12 Ene 2021
  7. nacho430

    nacho430 Forista Senior

    Registrado:
    13 Sep 2012
    Mensajes:
    5.970
    Me Gusta:
    2.842
    Ubicación:
    España
    Modelo:
    320d M47 2007
    También si te decides a cambiar el aceite del cambio, es interesante entrar en la página de Rabenol que hace aceites de muy alta calidad y con base PAO 100% sintéticos, en concreto fabrican dos tipos de aceite LT2 o LT3 según sea la caja de tu coche.
     
    A 323_i le gusta esto.
  8. Neos_74

    Neos_74 En Practicas

    Registrado:
    2 Nov 2018
    Mensajes:
    698
    Me Gusta:
    697
    Ubicación:
    Badajoz
    Modelo:
    320d M47 163cv
    A mi me pasa más o menos lo mismo. Cuando arranco el coche con este frio (también duerme en la calle), los primeros cambios se resisten un poco, aunque no hasta el punto de que no entre, pero sí le cuesta bastante. En cuanto ando un poquito, vuelve a ser la caja de cambios de siempre, es decir, con un tacto malísimo comparada con mi anterior coche... jeje.

    En mi caso cambié líquido de freno y embrague hace un mes o por ahí, cuando cambié los discos y pastillas. También cambié la valvulina del cambio este verano, aunque no le eché ningún aditivo.

    Conclusión, que yo creo que es normal.
     
    A 323_i, hector8 y Razvan M. les gusta esto.
  9. 323_i

    323_i Forista

    Registrado:
    12 Sep 2017
    Mensajes:
    951
    Me Gusta:
    502
    Ubicación:
    Santander y alrededores
    Modelo:
    e30 // e91
    La cambié en verano con el bimasa y embrague. Puse la original del concesionario que estaba a mismo precio que las de otras marcas.
     

Compartir esta página