1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema corto en masa

Tema en 'Foro General BMW' iniciado por Davidmv, 10 Nov 2019.

  1. Davidmv

    Davidmv En Practicas

    Registrado:
    10 Nov 2019
    Mensajes:
    29
    Me Gusta:
    7
    Modelo:
    Bmw x5 E53
    Buenas tengo un bmw x5 3000 d automático 218 cv tiene techo asientos electrónicos ordenador etc mi problema es que se decarga la bateria en la noche ya me a gastado 3 baterias nuevas y no doy con el fallo he cambiado el famoso eruzo y nada sigue descargandose el alternador esta bien la bateria nueva la máquina odb auto delphy dice averia corto en masa pero no damos con el fallo cuando apago el coche y saco la llave y cierro se apaga todo visual pero noto que el calentador auxiliar que es una caja de hierro con dos cables que esta al lado derecho del que mira se queda caliente cambie el famoso eruzo por que bajaba la ruleta de la velocidad de aire al mínimo y no se apagaba se quedaba encendida al mínimo que casi ni se nota pero al quitar la llave parecía que si apagaba pero no se por que la caja de hierro del calentador auxiliar se quedaba caliente al buen rato de estar el coche apagado necesito ayuda porfabor e quitado el parrot bluetow para llamar en tero y tampoco lo demás es de serie no se necesito ayuda
     
  2. patapalo

    patapalo Forista Legendario

    Registrado:
    22 Feb 2008
    Mensajes:
    7.864
    Me Gusta:
    1.193
    Ubicación:
    santander
    Sube nos un vídeo tuyo leyendo tu cuestión escrita en voz alta y te prometemos una solución.
    Casi peto yo leyéndolo sin hablar...jooooder,mafixio.
     
  3. efímero

    efímero Forista Senior

    Registrado:
    12 Oct 2017
    Mensajes:
    4.588
    Me Gusta:
    7.853
    Ubicación:
    Gipuzkoa.
    Modelo:
    e53 . Fu 00
    Te refieres a la Webasto, calefacción auxiliar. Has probado a desconectarla a ver que hace?
     
  4. efímero

    efímero Forista Senior

    Registrado:
    12 Oct 2017
    Mensajes:
    4.588
    Me Gusta:
    7.853
    Ubicación:
    Gipuzkoa.
    Modelo:
    e53 . Fu 00
    También puede ser cosa de que se te encienda la pantalla y la música.

    Prueba a quitar el fusible que lo gestiona y a ver que hace.
     
  5. efímero

    efímero Forista Senior

    Registrado:
    12 Oct 2017
    Mensajes:
    4.588
    Me Gusta:
    7.853
    Ubicación:
    Gipuzkoa.
    Modelo:
    e53 . Fu 00
    Comprueba también el modulo ZKE. Suele dar problemas.
     
  6. el_ovispo

    el_ovispo Forista

    Registrado:
    4 Feb 2010
    Mensajes:
    2.109
    Me Gusta:
    4.021
    Modelo:
    X1 18d F48
    Si tiene navegador, desenchufa el módulo del maletero.
     

Compartir esta página