1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

E65 Problema indicador consumo e65 740D

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por pachicho, 22 Feb 2019.

  1. pachicho

    pachicho En Practicas

    Registrado:
    5 Abr 2004
    Mensajes:
    186
    Me Gusta:
    3
    Ubicación:
    Denia, al ladito del puerto
    Modelo:
    E65 - 740D
    Hola a todos:
    Soy nuevo en este apartado antes vivía tranquilo en el de los e34. Os comento: le hice el cambio de aceite y filtros el otro día y antesdeayer me fui a dar una vuelta con el coche por autopista, se me ocurrió poner el consumo instantaneo y me marcaba +de 15 litros (mi velocidad era de 120-menos de 2000 rpm) cuando quitaba el pie del acelerador el indicador se iba a tope. ¿A alguno de vosotros le ha ocurrido lo mismo?
    Espero vustros sabios consejos
    Pachicho
     
    A JOSE MARIA VENEGAS CRUZ le gusta esto.
  2. Commodore

    Commodore En Practicas

    Registrado:
    1 Ene 2013
    Mensajes:
    16
    Me Gusta:
    1
    Ubicación:
    Meis
    Pues la verdad q no. Prueba a desconectar batería y esperar 5m. Después vuelvo a conectar.
     
  3. harri power

    harri power Forista

    Registrado:
    14 Oct 2013
    Mensajes:
    1.398
    Me Gusta:
    1.010
    Ubicación:
    cerca del meridiano "0"
    Modelo:
    EX E39 ---735i
    Yo probaria a limpiar el caudalimetro,ya sabes,con un producto especifico y sin tocar nada de dentro
     
  4. JOSE MARIA VENEGAS CRUZ

    JOSE MARIA VENEGAS CRUZ En Practicas

    Registrado:
    11 Ene 2018
    Mensajes:
    11
    Me Gusta:
    5
    Modelo:
    bmw 730
    Hola, a mi me pasa lo mismo desde que compre mi 730d, e65 hace año y medio, creía que era así, cuando suelto el acelerador se pone a tope y cuando acelero, baja...no se si alguien puede ayudar...
     

Compartir esta página