Ruido al arrancar

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Yedeljo, 4 Nov 2008.

  1. Yedeljo

    Yedeljo En Practicas

    Registrado:
    2 Mar 2008
    Mensajes:
    86
    Me Gusta:
    1
    Ubicación:
    Burgos
    Hola foreros
    Mi cuestión es la siguiente:al arrancar en frio el motor hace un ruido de taqués o balancines (no sé la palabra técnica) bastante fuerte durante unos segundos, luego desaparece y cuando arrancas en caliente ya no lo hace; imagino que es porque el aceite está abajo y es hasta que la bomba actua, pero antes no lo hacia o por lo menos no lo hacia tanto, ¿que puede ser? algun reten...
    Gracias.
     
  2. de cantu

    de cantu En Practicas

    Registrado:
    14 Ene 2008
    Mensajes:
    218
    Me Gusta:
    0
    Ubicación:
    bizkaia
    lo mas probable es que esté bajo de aceite y/o que la bomba de aceite no funcione bien, porque según has explicado parece ser ruido de taqués (como un taka-taka continuo).
    cuando cambiaste el aceite por ultima vez?
     
  3. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Simplemente es problema de taques,no son estancos al 100% por lo que durante una parada prolongada se vacian y al arrancarlo de nuevo y hasta que no se llena suenan.
     
  4. chipe

    chipe Guest

    es por lo que dice fer ami tambien me pasa en el mio y en la bmw me digeron que es porque tengo un cilindro pisado y asta que llena de aceite suena mi coche lo compro mi padre nuevo y le salio el ruido y en la bmw le digeron que no lo cambiese que no era un problema grabe y ahora el coche tiene 360.000km y ni un fayo sigue aciendo el ruido en frio pero no pasa ni media
     

Compartir esta página