Sin potencia

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Juanlubaz, 3 Nov 2008.

  1. Juanlubaz

    Juanlubaz En Practicas

    Registrado:
    24 Sep 2007
    Mensajes:
    77
    Me Gusta:
    8
    Ubicación:
    Badajoz
    Hola Amigos:
    Me ocurre lo siguiente en el coche. Voy por la autovía perfectamente a una velocidad aproximada de 140 km/h cuando de repente se me queda sin potencia. El coche no llega 3000 rpm e incluso comienza a bajar de revoluciones, es como si fallara el cauda. Salgo de la autovía, paro el motor, lo vuelvo a arrancar y todo va bien durante otros kilometros hasta que me hace la misma jugada. ¿Que puede ser? ¿Sera el cauda?
    Por cierto la temperatura no llega a los 80º (Visto en el test 7.0 de las funciones ocultas del marcador)
     
  2. QOSMICO

    QOSMICO Guest

    Por lo que comentas parece el cauda. Pero lo de la temperatura.....

    Esperemos a que se pase Fer, a ver que nos cuenta.
     
  3. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Podria ser del cauda.
     
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.762
    Me Gusta:
    9
    Ubicación:
    Albacete
    el filtro de gasoil bien verdad ?
     
  5. Juanlubaz

    Juanlubaz En Practicas

    Registrado:
    24 Sep 2007
    Mensajes:
    77
    Me Gusta:
    8
    Ubicación:
    Badajoz
    Todos los filtros tienen unos 10.000 km mas o menos. Lo raro es eso de que si paro el motor, al arrancarlo va bien durante un rato
     
  6. juanrimore

    juanrimore Forista Senior

    Registrado:
    28 Sep 2008
    Mensajes:
    4.860
    Me Gusta:
    23
    Ubicación:
    Zona de patillas gordas
    A un colega mio le pasaba lo mismo en un audi a3, quitaba el contacto y lo volvi a aponer en marcha y todo solucionado...
     
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.762
    Me Gusta:
    9
    Ubicación:
    Albacete
    podria ser tambien una valvula del turbo que se queda agarrotada
     
  8. Juanlubaz

    Juanlubaz En Practicas

    Registrado:
    24 Sep 2007
    Mensajes:
    77
    Me Gusta:
    8
    Ubicación:
    Badajoz
    Cuando llegue el finde intentare hacer el brico que hay para cambiar la electroválvula del turbo por la de la egr para ver si se soluciona
     
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.762
    Me Gusta:
    9
    Ubicación:
    Albacete
    esperemos que si

    haz fotos si te acuerdas, porque a mas de uno le ocurre
     
  10. Juanlubaz

    Juanlubaz En Practicas

    Registrado:
    24 Sep 2007
    Mensajes:
    77
    Me Gusta:
    8
    Ubicación:
    Badajoz
    Eso está hecho, espero que con eso lo solucionemos
     

Compartir esta página