X3 2.0 D 2º fallo se queda sin potencia

Tema en 'BMW Serie X3/X4' iniciado por Geluclotas, 3 Nov 2008.

  1. Geluclotas

    Geluclotas En Practicas

    Registrado:
    17 Ago 2006
    Mensajes:
    43
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    X6
    Ya es la segunda vez que pasa, la primera hace mas de un año y en aquel momento estaba a unos cuantos grados bajo cero y subiendo a Tignes, llame al concesionario para comentarselo pero no le dio mas importancia (fallo electrico por el frio). Pensando que seria del frio y algun mecanismo de proteccion del motor que no le permitia coger vueltas y dado que al dia siguiente parecia que iba normal segui viaje y al volver a Asturias lo lleve a revisar no encontraron nada y como iba bien no me acorde mas del tema.

    Pero este fin de semana aunque estaba a 3º C subiendo por la autopista del Huerna, ya llegando a los tuneles de Negron, otra vez se queda sin potencia, no sube de vueltas y se queda, pero continua rodando.
    Paro en la gasolinera, arranco a los quinde minutos y de nuevo normal.

    He estado mirando en este y otros foros y he encontrado algun caso similar, y tambien similar la respuesta de BMW, no se sabe que es, unas varillas, ....????

    Me gustaria ver si esto le ha pasado a alguno mas y si a conseguido identificar la averia.

    Gracias y espero vuestros cometnarios.

    PD
    ¿Ha pasado en otros modelos que no sea el X3?
     
  2. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    En muchos casos el tema viene pro la temperatura del motor,(casi siempre subiendo o manteniedo regimenes altos) èsta sube un poco màs de lo normal (aunque no lo indique el cuadro) llegano a los limites de la autoproteccion limitando la entrega de potencia del motor,en muchos casos levantando el pie durante unos segundos o como hiciste tù,parando un rato se soluciona ya que la temperatura baja a niveles normales.
     
  3. Karparoff

    Karparoff Guest

    Geluclotas, se te encendió el testigo " DDE" . A mi me ha sucedido.
    Saludos.
     
  4. Achechino

    Achechino Guest

    A mí me pasó pero fue algo muy puntual (unos instantes). Hace poco me cambiaron el turbo.
     
  5. frailon

    frailon Guest

    Hola foreros.

    Creo Achechino que compramos el X3 de 177 cv casi a la vez, de los primeros. A mi ya me han cambiado el turbo una vez por fallo de potencia. No subía de vueltas y si pisabas a fondo reducía el cambio automático pero el vehiculo no andaba nada y hacía mucho más ruido del normal. No pasaba siempre, pasaba a veces. Ocurria que paraba el motor, arrancaba y entonces se había solucionado, pero a la mañana siguiente o a los dos días volvía a pasar. Pasé cuatro veces por el concesionario hasta que me lo cogieron porque cuando lo llevaba y lo probaban iba bien. Un día que falló pasé directamente y entonces pudieron comprobarlo.

    Me dijeron que fallaba la válvula del turbo y me lo cambiaron entero. El viernes pasado me volvió a pasar lo mismo. Si mañana me hace un mínimo extraño volveré a pasar...

    ¿Alguien sabe que puede estar pasando?
    Saludos a todos los foreros.
     
  6. Geluclotas

    Geluclotas En Practicas

    Registrado:
    17 Ago 2006
    Mensajes:
    43
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    X6
    No encendio en ninguno de los casos ninguna luz de averia o advertencia.

    Hoy comentando el tema podria ser por lo menos en el 2º caso que debido a que estaba ya en reserva y subiendo un puerto por autopista sucionase algo de porqueria y algun inyector no funcionase corrctamente.

    La verdad que al parar repostamos a tope y hasta la fecha no ha dado ningun problema.

    De momento no voy a apurar tanto el deposito y a ver si no vuelve a pasar.

    De la anterior falta de potencia si podria haber sido por un fallo electrico por las bajas temperaturas -6º C.

    Por lo demas ya van 120.000 kms. sin ningun tipo de problemas.

    Saludos.
     
  7. Karparoff

    Karparoff Guest

    Geluclotas, la solución, creo que la tienes en un post, que abierto más arriba.

    P.D. Lleva el coche rápido al conce, no es grave , pero importante.
     

Compartir esta página