Avería ABS/ASC

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose88, 31 Ene 2014.

  1. jose88

    jose88 Forista

    Registrado:
    8 Nov 2007
    Mensajes:
    960
    Me Gusta:
    48
    Modelo:
    E90 LCI 320d M
    Hola!!
    Buenos días. Mi problema por favor es el siguiente. Después de que se me cortara la batería
    Intente arrancarlo con ayuda a través de pinzas por que me quede tirado y poder llegar a casa.
    Cuando lo intento arrancar se me puso todo el cuadro loco, intermitentes, o sea todo lo eléctrico del coche. Bueno, pues le he colocado una batería nueva y al conectarla el ABS se queda como un motor arrancado y hasta que no le pongo el contacto no se apaga.
    le he pasado el Carsoft varias veces pero no me apaga las luces ni del ABS ni la del ASC.
    Pongo una foto del error por si alguien me puede ayudar.
    Gracias.

    [​IMG]
     
  2. jose88

    jose88 Forista

    Registrado:
    8 Nov 2007
    Mensajes:
    960
    Me Gusta:
    48
    Modelo:
    E90 LCI 320d M
    A ver por Dios si aparece un salvador.
     
  3. jose88

    jose88 Forista

    Registrado:
    8 Nov 2007
    Mensajes:
    960
    Me Gusta:
    48
    Modelo:
    E90 LCI 320d M
    Bueno, pues esperaré a ver si durante el finde alguien me alumbra el camino para poder arreglarlo.
    Buen fin de semana.
    Gracias
     
  4. jose88

    jose88 Forista

    Registrado:
    8 Nov 2007
    Mensajes:
    960
    Me Gusta:
    48
    Modelo:
    E90 LCI 320d M
    Eduma, por favor, tú no me podrías orientar?
    Gracias.
     
  5. jose88

    jose88 Forista

    Registrado:
    8 Nov 2007
    Mensajes:
    960
    Me Gusta:
    48
    Modelo:
    E90 LCI 320d M
    Al final he tenido que mandar el módulo a reparar.
    Saludos
     
  6. ricardorikardo

    ricardorikardo Forista

    Registrado:
    19 Sep 2012
    Mensajes:
    1.314
    Me Gusta:
    241
    Ubicación:
    Segovia
    Modelo:
    e36 compact
    a mi me daba fallo de alimentación, tuve que abrirla y repasar las soldaduras.
     
  7. jose88

    jose88 Forista

    Registrado:
    8 Nov 2007
    Mensajes:
    960
    Me Gusta:
    48
    Modelo:
    E90 LCI 320d M
    Pues ya tengo arreglado el modulo. Me parece que el precio por repararlo es un poco alto (270€), creo que por un transistor que se le había ido.
    Bueno, ahora a ver como saco 480€ para pagar la reparación. El coraje más grande que tengo es lo podía haber hecho yo mismo, pero mi ignorancia me ha traicionado.
    Saludos.
     

Compartir esta página