Duda Ayuda con cantidad de aceite 525i

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Kuyaki, 8 Mar 2021.

  1. Kuyaki

    Kuyaki En Practicas

    Registrado:
    6 Ago 2018
    Mensajes:
    150
    Me Gusta:
    80
    Modelo:
    E36
    Buenas a todos

    Veréis estoy que he hecho el cambio de aceite al coche ,pero es que tengo una duda tremenda ;

    Le he echado 5.8 litros como me marcaba el recambista donde compré aceite y demás .

    Lo hice por qué me sonaba raro por qué en lo papeles del coche,en el manual ,ponía que los 520/525i 4.25Litros con el filtro ,pero es que me parece poquísimo con el motor que es.

    Después en otra página me ponía que llevaba 6.5 y como que ya tengo una maldita comederos de cabeza .

    Por qué de hecho ya emepzado a echar humo blanco por el escape y algo de aceite ,y no se si es que le he echado de más y lo está quemando el coche o que se yo,como se ha metido mucho tiempo parado ya no sabria que pensar

    Es un M50B25 sin vanos .

    Alguien me puede echar un cable por favor?

    Y otra cosa más aunque ya lo pedí,el ralenti estaba bastante bajo al punto de estar el coche vibrando ,marca según la diagnosis los fallos :
    201 , sonda lambda ,regulador
    70 , sonda lambda

    Puede ser simplemente que este mala la sonda?

    Quitando y poniendo el caudalimetro se levanta momentáneamente pero vuelve a caer un poco a vibrar y huele el cabroncete a gases que me da que no pasa ITV .

    Puede alguien arrojarme algo de luz por favor?
     
  2. smash

    smash Forista Senior

    Registrado:
    31 Dic 2018
    Mensajes:
    7.258
    Me Gusta:
    8.486
    Ubicación:
    GI-666
    Modelo:
    E34&M30B35
    ¿Pero no has revisado el nivel con la varilla antes de arrancar?

    Si lo llenas para que llegue a la varilla del máximo, luego al arrancar y llenarse el compartimento del filtro, baja un poco y queda en un nivel óptimo.
     
  3. Kuyaki

    Kuyaki En Practicas

    Registrado:
    6 Ago 2018
    Mensajes:
    150
    Me Gusta:
    80
    Modelo:
    E36
    Si claro ,la varilla está un poco por encima de la segunda línea ,pero me tiene el tema bastante rallado

    Otra cosa más que mmme ha salido ,que va y viene ,el al acelerar a fondo en vacío como que el coche vibra y no va redondo ,tanto con caudalimetro como son cauda (si que es cierto que desconectado está más estable ,pero no del todo )
     
  4. smash

    smash Forista Senior

    Registrado:
    31 Dic 2018
    Mensajes:
    7.258
    Me Gusta:
    8.486
    Ubicación:
    GI-666
    Modelo:
    E34&M30B35
    yo intentaría dejar el nivel entre los dos valores, que para eso están ahí...

    Sobre vibraciones:
    - Hay chispa e inyección en todos los cilindros?
    - Tacos motor en mal estado?
     
  5. Kuyaki

    Kuyaki En Practicas

    Registrado:
    6 Ago 2018
    Mensajes:
    150
    Me Gusta:
    80
    Modelo:
    E36
    Si,todo correcto por esa parte ,de hecho con el cauda desconectado parece que ya no tiemble tanto ,pero sigue echando ese vapor blanco. Me tiene el hijo de p*ta mareado.
     
  6. smash

    smash Forista Senior

    Registrado:
    31 Dic 2018
    Mensajes:
    7.258
    Me Gusta:
    8.486
    Ubicación:
    GI-666
    Modelo:
    E34&M30B35
    ¿pica ese vapor? Porqué el mío en frío hace condensación naturalmente y suelta vapor "blanco", pero el humo no pica.

    Si es que estás quemando aceite, solo se me ocurre retenes de válvulas o aros... Pero no acabaría de ver que sea causa de la vibración.
     
  7. smash

    smash Forista Senior

    Registrado:
    31 Dic 2018
    Mensajes:
    7.258
    Me Gusta:
    8.486
    Ubicación:
    GI-666
    Modelo:
    E34&M30B35
    en cualquier caso, si la diagnosis ya te da pistas de la sombda lambda, empezaría por allí. Podría ser eso y estamos elucubrando para nada.
     
  8. Kuyaki

    Kuyaki En Practicas

    Registrado:
    6 Ago 2018
    Mensajes:
    150
    Me Gusta:
    80
    Modelo:
    E36
    Adjunto vídeo del humo .lo hace en caliente al andar con el


     
  9. smash

    smash Forista Senior

    Registrado:
    31 Dic 2018
    Mensajes:
    7.258
    Me Gusta:
    8.486
    Ubicación:
    GI-666
    Modelo:
    E34&M30B35
    al dar gas estoy casi seguro que no falla ni un cilindro. Pero sí que a ralentí va como si tuviera cruce de competición xd.

    ¿Has mirado cuánto vale una sonda lambda? Para descartar, ya que te lo indica la diagnosis...
     
  10. Kuyaki

    Kuyaki En Practicas

    Registrado:
    6 Ago 2018
    Mensajes:
    150
    Me Gusta:
    80
    Modelo:
    E36
    Uff ese ralentí con el cauda conectado va asqueroso no lo siguiente ,dejo aquí un vídeo con la diferencia



    De verdad que me tiene mareado .

    Igualmente ya pedí la sonda para ver si así hay manera con eso.por que es que ese humo se ve un poco al ratillo ,justo en este último vídeo apenas se veía hasta que pare de grabar y estuvo un ratito mas e igual

    Alguna idea?
     
  11. jordi tds e34

    jordi tds e34 Forista

    Registrado:
    29 Ene 2011
    Mensajes:
    1.379
    Me Gusta:
    693
    Ubicación:
    lleida
    del exceso de aceite no es, no se ve tono azulado en el humo blanco, así que si está un poco alto, que se quede como está, ya bajará.
    ¿Te come anticongelante? por que si es en frío, es lo que te comenta smash.
     
    A smash le gusta esto.
  12. Kuyaki

    Kuyaki En Practicas

    Registrado:
    6 Ago 2018
    Mensajes:
    150
    Me Gusta:
    80
    Modelo:
    E36
    Nada de agua come ,es en frío y caliente ,empiezo a pensar que va ser de la lambda, por qué tira el humo con y sin caudalimetro :/

    La única diferencia que se ve en el vídeo es que al desconectarlo deja de vibrar
     
    A smash le gusta esto.
  13. RADASON

    RADASON Dazed and confused Miembro del Club

    Registrado:
    2 Oct 2012
    Mensajes:
    77.769
    Me Gusta:
    136.080
    Ubicación:
    toledo
    Modelo:
    525i M50b25TUx2
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    El humo a qué huele? A gasolina?
     
  14. Kuyaki

    Kuyaki En Practicas

    Registrado:
    6 Ago 2018
    Mensajes:
    150
    Me Gusta:
    80
    Modelo:
    E36
    Si,huele a gasolina

    He llegado a la conclusión de que hay un cilindro que no está funcionando bien o combustionando bien (creo yo)

    Increíblemente paso la ITV el jueves pasado (milagro)

    De 0.35 daba 2.5 ,el chaval de allí se portó muy muy bien y estuvimos 10 minutos probando hasta que dio un valor y me dio paso (raro pero cierto ,añadió; para que luego digan que somos unos cabrones eh) .Yo creo que le gustó el coche e intento que pasara jajaj

    Estando pasada ITV y ya tranquilo con tiempo ,que me recomendáis empezar a revisar antes que me caliente y abra el motor?

    Gracias por la respuestas
     
    A smash le gusta esto.
  15. RADASON

    RADASON Dazed and confused Miembro del Club

    Registrado:
    2 Oct 2012
    Mensajes:
    77.769
    Me Gusta:
    136.080
    Ubicación:
    toledo
    Modelo:
    525i M50b25TUx2
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    A mí me pasaba en uno de mis coches y fue la sonda lambda. No pasaba la ITV, daba alto el factor. Tampoco vibraba. Esa vibración puede ser que un cilindro no funcione, pero deberías notar la perdida de potencia
     
    Última edición: 16 Mar 2021
    A smash le gusta esto.
  16. smash

    smash Forista Senior

    Registrado:
    31 Dic 2018
    Mensajes:
    7.258
    Me Gusta:
    8.486
    Ubicación:
    GI-666
    Modelo:
    E34&M30B35
    Pero insisto una vez más. Si la diagnosis te marcó la sonda lambda... cámbiala.
     

Compartir esta página