Ayuda con las llaves!!No funcionan

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por LATIGO33, 23 Dic 2010.

  1. LATIGO33

    LATIGO33 En Practicas

    Registrado:
    2 Ene 2008
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    BIZKAIA
    Hola a todos y gracias de antemano.

    De la noche a la mañana abri el coche y al llegar al destino el mando no funciono para cerrarlo,cogi el otro juego y lo mismo,abro con la manual la puerta del conductor,voy en marcha y se me cierran los cierres,incluso el de dentro puedo abrir y cerrar manualmente (el del salpicadero).

    Un dia me marco bateria baja del coche y me dicen que puede ser por ello,que la cambie.
    Si cambio bateria y sigo con el problema se puede configurar llaves ,sin pasar por concesionario.

    Gracias
     
  2. LATIGO33

    LATIGO33 En Practicas

    Registrado:
    2 Ene 2008
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    BIZKAIA
    El problema lo tengo con el 120 NO CON EL 330.
     
  3. mikel.guti

    mikel.guti Clan Leader

    Registrado:
    13 Jul 2009
    Mensajes:
    15.037
    Me Gusta:
    3.337
    Ubicación:
    Euskadi
    Modelo:
    130i
    pues yo creo q para configurar las llaves tienes q ir al conce fijo....y cuesta una pasta ademas.....
    aber si no es mucho....suerte compi y vecino jejeje
     
  4. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.867
    Me Gusta:
    1.081
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    Suelta el negativo durante una media hora,y vuelve a conectarlo,apreta bien los tornillos no sea que tambien haga mal contacto.....
    Cuando la bateria empieza bajar empieza a dar este tipo de problemas y incluso luego siguen con el abs,dtc...etc.
    Lo ideal es cambiar la bateria.....tambien puedes ver el voltaje de la bateria por el menu oculto
     
  5. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.867
    Me Gusta:
    1.081
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
  6. LATIGO33

    LATIGO33 En Practicas

    Registrado:
    2 Ene 2008
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    BIZKAIA
    Luego paso por el taller para poner bateria,ayer se equivocaron en la medida,quisieron poner una de menos amperios pero al ver gps asientos calefactables electricos bluethood etc dijeron que "nanas" que hay que poner una gorda!

    Ya os contare pero me veo configurando llaves,lo que me extraña es que el segundo juego tambien este fastidiado
     
  7. LATIGO33

    LATIGO33 En Practicas

    Registrado:
    2 Ene 2008
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    BIZKAIA
    He leido lo que se comentaba en el otro post y me pasa lo mismo,me mantiene radio (emisoras) memoria de todo al desconectar la bateria.

    Es super curioso porque el finde pasado en el 330 no funcionaba nada del cuadro ni luz ni agujas,estuve un rato andando y se debio cargar la bateria,problema olvidado.

    Me han comentado que esta semana han cascado cantidad de baterias.

    Ayer si me dijeron que la tengo practicamente muerta y que ha podido ser por un pico lo de las llaves,pero no entiendo que me fastidie la otra.
     
  8. LATIGO33

    LATIGO33 En Practicas

    Registrado:
    2 Ene 2008
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    BIZKAIA
    Podria deberse a que se me callo la bombilla del espejo retrovisor,esta el receptor del mando ahi?
     
  9. Panoramixxx

    Panoramixxx En Practicas

    Registrado:
    10 May 2009
    Mensajes:
    91
    Me Gusta:
    0
    Ubicación:
    Cádiz
    Modelo:
    e39///M + X3 XDRIVE
    Buenas,

    Yo pedí una llave nueva en el concesionario y los mandos los configuraron metiendo la llave en el contacto, poniéndolo en la primera posición y apretando varias veces el botón de apertura. No pareció complicado. Podrías probar
    Suerte, y un saludo
     
  10. LATIGO33

    LATIGO33 En Practicas

    Registrado:
    2 Ene 2008
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    BIZKAIA
    Gracias!! hoy he cambiado la bateria y a parte del dolor que me ha dado soltar 200 pavos,la llave sigue igual,me he puesto a enredar y resulta que cuando se cayo la nariz de payaso,tenia una bombillita,me he puesto a tocarla con la placa que va dentro del retrovisor y bingo!! esta cascada,la he llevado a una tienda de ordenadores para que me suelden porque tienen estañadores pequeños.En un par de dias intenta hacermelo,espero que no tenga mas problema que paciencia en hacermelo.
     

Compartir esta página