Bombilla led

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Kike125i, 30 Dic 2012.

  1. Kike125i

    Kike125i En Practicas

    Registrado:
    6 Nov 2011
    Mensajes:
    82
    Me Gusta:
    2
    Ubicación:
    Huesca
    Hola compañeros,
    Pues la duda es que e puesto todo el interior con bombillas led, y la del techo(es un cabrio), la central, solo se enciende algunas veces, la primera vez siempre, pero cuando le das otra vez se encienden las de los pies, pero esa no, y llevo las mismas bombillas en los pies que arriba. Por lo demas no me da fallo ni nada, es un poco raro. Ademas de esto llevo el pack iluminacion que no se si tiene algo qe ver.

    Gracias!
     
  2. kholer

    kholer Forista Senior

    Registrado:
    5 Nov 2009
    Mensajes:
    4.368
    Me Gusta:
    1.562
    Ubicación:
    Madrid
    Modelo:
    BMW E87
    Puede ser que la bombilla quede un poco floja y no quede bien fija, saca un poco las patillas donde se introduce la bombilla, me paso a mí, pero en un 5 puertas.
     
  3. joserie1

    joserie1 En Practicas

    Registrado:
    4 Oct 2011
    Mensajes:
    64
    Me Gusta:
    7
    Ubicación:
    M.A.D.R.I.Z.
    Modelo:
    120d
    debe ser una tonteria de esas sacala vuelvela a poner muevela un poco y listo
     
  4. Kike125i

    Kike125i En Practicas

    Registrado:
    6 Nov 2011
    Mensajes:
    82
    Me Gusta:
    2
    Ubicación:
    Huesca
    Si ya e provado unas cuantas veces, lo e limpiado y e ajustado bien todas las conexiones, ahora ya e provado un poco mas y con el coche apagado van siempre, cuando lo enciendo, solo va como dos segundos y se para. Yo creo qe como estas bombillas van con 2 o 3 voltios, el coche no la reconoce y deja de mandar luz o algo de eso.
     
  5. Jaime 120d

    Jaime 120d En Practicas

    Registrado:
    13 Jul 2011
    Mensajes:
    309
    Me Gusta:
    7
    Ubicación:
    Valencia (alginet)
    Modelo:
    e87 120d
    Excto es lo que comentas a mi me paso tambien y puse unas de mayor consumo y problema resuelto, un saludo
     
  6. Kike125i

    Kike125i En Practicas

    Registrado:
    6 Nov 2011
    Mensajes:
    82
    Me Gusta:
    2
    Ubicación:
    Huesca
    Si.. Eso voy a tener qe hacer, ahora mismo estaba buscando haber si encuentro unas resistencias por casa qe yo creo qe tamb lo solucionare. Graciass
     

Compartir esta página