Avería Cabeceo al salir en primera o marcha atras

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Pip690, 15 Mar 2014.

  1. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
    Me lleva ocurriendo esto desde hace un tiempo.
    Al salir desde parado, soltando el embrague y dando un poquito de gas el coche cabecea al salir. Es como si tuviera alguna holgura en la parte trasera. En repechos como podéis imaginar es aún peor.
    Se le cambiaron los silents hace poco así que no sé que puede ser.
     
  2. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
  3. bbbenito

    bbbenito Forista

    Registrado:
    25 Jul 2005
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    MADRID
    embrague o bimasa?
     
  4. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
    También he leído sobre el flector, el embrague está bien, yo creo que viene del eje trasero...
     
  5. bbbenito

    bbbenito Forista

    Registrado:
    25 Jul 2005
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    MADRID
    veo que tienes un coupe verdad? has revisado el chasis? ha algunos se les hacen rajas
     
  6. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
    También lo había leído, pero según mis síntomas que podría ser lo más común?
     
  7. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
  8. micromax

    micromax Forista

    Registrado:
    4 Mar 2008
    Mensajes:
    2.699
    Me Gusta:
    225
    Ubicación:
    Leon
    Modelo:
    320d E46
    Disco de embrague alabeado (al menos hasta donde yo sé. ¿Le has metido un calentón (caravana, ciudad...)
     
  9. rikarsport

    rikarsport Forista

    Registrado:
    1 Dic 2009
    Mensajes:
    757
    Me Gusta:
    20
    Ubicación:
    BiLBaO
    Modelo:
    330d 184cv
    Por lo que dices parece el flector.si viene de atras no puede ser el embrague.
     
  10. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
    No, nada de eso, el embrague parece estar perfecto, viene de atrás.
    Eso me han dicho, que puede ser el flector, concuerdan los síntomas que yo describo con que pueda ser de eso?
     
  11. rikarsport

    rikarsport Forista

    Registrado:
    1 Dic 2009
    Mensajes:
    757
    Me Gusta:
    20
    Ubicación:
    BiLBaO
    Modelo:
    330d 184cv
    Si,concuerda.cambiar el flector no es muy caro.
     
  12. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
    Gracias, tendré que mirar a ver, espero que no sea nada grave.
     
  13. micromax

    micromax Forista

    Registrado:
    4 Mar 2008
    Mensajes:
    2.699
    Me Gusta:
    225
    Ubicación:
    Leon
    Modelo:
    320d E46
    Si es el flector tienes temblor en todas las marchas, al reducir fuerte y además un clac-clac al abrir o soltar gas, pero creí entender que te lo hacía al salir de parado, por eso lo del disco de embrague... en todo caso asegúrate de que te lo miran bien porque como te empiecen a cambiar cosas te pueden fundir. Piensa que esas vibraciones vienen normalmente de embrague, flector y soportes de transmisión (soporte central, silentblock de transmisión...) y hay que fijarse muy bien. Si te miran el flector que lo desmonten porque si no no se sabe si está mal (salvo que esté destrozado completamente, que no es el caso).
     
  14. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
    Pues si, mayormente es al salir de parado. Aunque, si acelero fuerte en primera y suelto de golpe el acelerador por ejemplo, se nota como si la parte trasera tuviera un vaivén.
     
  15. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
  16. elrober74

    elrober74 Forista

    Registrado:
    13 Jul 2010
    Mensajes:
    826
    Me Gusta:
    53
    Ubicación:
    Andalucia Occidental
    Modelo:
    X1 e84 2.0d 177
    A mi me pasa lo mismo en mi coupe,no lo hace siempre,el mecánico me ha comentado que es del bimasa,saludos
     
  17. Suky

    Suky En Practicas

    Registrado:
    13 Ene 2014
    Mensajes:
    83
    Me Gusta:
    11
    Ubicación:
    Valencia
    Modelo:
    320CD
    Para descartar o saber si es el bimasa, prueba a parar el motor a ralentí, y mira si cabecea mucho, y luego repite la misma operacion pero con el embrague pisado... si hay mucha diferencia es que el bimasa esta mal...
     
  18. Pip690

    Pip690 En Practicas

    Registrado:
    23 Sep 2011
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Vizcaya
    Nada de eso, el embrague parece estar perfecto, es una holgura en la parte trasera estoy 100% seguro.
     
  19. joaquion1234

    joaquion1234

    Registrado:
    18 May 2013
    Mensajes:
    2
    Me Gusta:
    0
    Ubicación:
    murcia
    Hola hace poco me paso eso y tuve que cambiar el bimaza del coche, y se terminaron los caballitos que hacía.... Me costó 200€ del rastro y 100€ montarlo
     

Compartir esta página