Avería Falta potencia en bajas

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por Olmadd, 28 Ene 2021.

  1. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    Hola buenas tengo un 525d , y tengo un fallo de potencia, el coche le falta potencia hasta las 2500rpm y apartir de ay va bien el coche, y en bajas al reducir de marcha acelero parece que sube bien y al llegar alas 2200rpm como que se baja por que le faltase presión luego va cargando poco a poco y a las 2500 recupera muy bien. Con el inpa me da fallo 4530 (1297) ladedeukregelung regelabweichung. Se le cambió el turbo al coche pensando que sería de eso y nada, seguía igual, se han cambiado también sensores de presión de admisión de colector y el de regular el turbo que va debajo de la admisión, tubos de vacío también... y me estoy volviendo loco ya, alguno sabríais decirme por donde mirar? Gracias!! Un saludo
     
  2. KORANDO

    KORANDO Clan Leader

    Registrado:
    18 May 2005
    Mensajes:
    15.151
    Me Gusta:
    30.003
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    :bien:
     
  3. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    Caudalímetro como esta?? Filtro de Aire ..

    Busca perdidas de aire,. intercooler rajado, los manguitos rajados, etc...
     
  4. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    caudalimetro no lo e puesto nuevo, ya que probé a desenchufarlo y va muy similar. Mire manguitos de intercooler y están bien y el filtro de aire no tiene ni 2000km, me empezó fallando como a ratos iva bien y a ratos mal, y ahora ya es continuo el fallo
     
  5. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    Gracias!!
     
  6. SergioMR

    SergioMR En Practicas

    Registrado:
    23 Dic 2017
    Mensajes:
    453
    Me Gusta:
    182
    Modelo:
    BMW525D
    As comprobado la EGR? En mi caso tenia perdida de potencia y solucione parte con un sensor de un manguito antes de la bomba diesel, pero aun tengo algo de perdida de potencia y la EGR del mio esta en corto, asi que lo primero que are es cambiarla, si persiste entonces en mi caso es la bomba a reemplazar, pero el mio es un F10 no E60 pero si tu modelo es del 2006 para arriba pues se hacerca mucho el fallo a mi modelo porque a partir del 2006 llevan la electronica similar al mio f10 del 2010.
     
    A Daniel Andrés le gusta esto.
  7. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    Como puedo comprobar la egr? Con el inpa podría? Y si fallase ese detector no lo marca en código de fallo?
     
    A Daniel Andrés le gusta esto.
  8. SergioMR

    SergioMR En Practicas

    Registrado:
    23 Dic 2017
    Mensajes:
    453
    Me Gusta:
    182
    Modelo:
    BMW525D
    Yo lo miro con ista D, pero creo que con inpa tambien podras mirarlo, es algo simple, a mi por ejemplo el fallo me lo hace intermitente, puede ser que por la carbonilla y mal funcionamiento de la mariposa, la egr, aga algun efecto remolino que fuerze al turbo y por eso pierda potencia, yo en tu caso lo primero que haria es desmontar el coleptor de admision, mariposa y egr darle un buen limpiazo con la carcher, para dejarlos impecable, con cuidado de no mojar la electronica, despues montar y probar de nuevo, anteriormente yo antes que mi f10 tube un E60, cuando lo compre, lo primero que hice fue eso y la verdad nunca e tenido problemas de perdida de potencia en ese modelo, eso si yo le cambie, aceites, filtros, rodillos, correas, regulador del alternador, bujias incandencentes, la centralita de incandencencia, sonda lamba, tambien limpie con la carcher el dpf y algunas cosillas mas de mantenimiento, lo tube dos o tres años y lo vendi, sin problemas.
     
    A Dimon le gusta esto.
  9. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    los calentadores y la centralita de calentadores también e puesto nuevo por que me fallo hace un par de semanas, y cambie también juntas de admisión y limpie todo (después de cambiar turbo y ver que seguía aún presente el mismo fallo) a ver si consigo el ista y lo miro con el...
     
  10. SergioMR

    SergioMR En Practicas

    Registrado:
    23 Dic 2017
    Mensajes:
    453
    Me Gusta:
    182
    Modelo:
    BMW525D
    Joder pues entonces ne da a mi que tienes algun manguito i tubo rajado, que tambien fue mi caso, pero yo eso lo cambie junto con todo que no me dio tiempo a comprobarlo andando, lo decubri toqueando y verificando todo.
     
  11. Leandrolo

    Leandrolo

    Registrado:
    3 Feb 2018
    Mensajes:
    4
    Me Gusta:
    1
    Modelo:
    525 E60 177cv
    has revisado el fap?si te fallo centralita y calentadores no te regenero,igual lo tienes atascado.
     
  12. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    Pero si fuese fap en altas tampoco iría bien el coche creo yo puede ser? Ya que solo es en bajas el problema, en cuanto pasa de esas revoluciones va como un tiro, lo que quizás creo que suena como algo ronco el motor andando, Nose aún sigo con ello no e dado con la solución....
     
  13. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    Aún sigo con el tema a ver si me podéis ayudar, el tubo de vacío que sale de la válvula que gestiona el turbo la que está debajo de la admisión, hay un tubo de vacío que va hacia abajo del motor, me podéis decir donde va alguno sabría decirme? Gracias
     
  14. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    A ver,. a la válvula le lleva un tubo desde arriba y seguido de la válvula va a la turbina.. Mas tubos de vacío no hay por ahí,.
    Bueno solo puede estar el de soporte motor.. que los tacos de motor están conectados al vacío también.. pero esta mas abajo.
     
  15. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    vale si creo que a ese me refiero por que a la turbina no va, irá al taco de motor, pero en el taco motor que lleva para que valla el vacío? Puede ser que algo me falle de eso y que me venga de ay el fallo que tengo? Lleva como un pulmón o algo el taco motor o como va?
     
  16. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    si algo así,. puede perder por el taco vacío también,.. para comprobar,. puedes desconectarlo del taco y taparlo con algo o directamente así como esta aplastarlo con algo para que no llegue vacío al taco y probar a ver si mejora la cosa..
     
  17. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    Yo para buscar la fuga en mi X5 que lo compre en bastante mal estado,. Tenia muchos gases en el Carter de motor, (culpa de filtro ventilación de cárter tapado) vamos que cuando abrías el tapón era como abrir corcho de cava....
    Bueno caso es que cuando bomba de vacío chupa aire por algún lado ese aire lo mete dentro del motor,. y se aprecia aumento de gases-vapores blanquecinos saliendo por la tapa motor,... el mío parecía una locomotora jajjaja yo lo que hice fue con motor arrancado y tapón quitado , empecé a aplastar los tubitos uno por uno,. y cuando alaste el que estaba mal bajaron los gases,. Vamos que se noto enseguida,.. y luego al cambiar el filtro de ventilación de cárter se fueron por completo,. ahora con tapón abierto ni se mueve..
     
  18. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    En eso la verdad que no me e fijado nunca pero lo echaré un ojo también ya de paso jajaj gracias por la aportación. Pues mañana mismo a ver si le miro el vacío ese de taco motor, se le voy a anular y a probar a ver, por que también últimamente como que le noto que cabecea más el motor en parado y tal a ver si es que tengo alguno tocado y está perdiendo por ay el vacío y me está jodiendo todo por ay... ojalá jeje gracias!
     
    A Dimon le gusta esto.
  19. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61
    E mirado estos días, probé a anular el tubo de vacío que baja hasta los tacos de motor, y borre fallos, ande un poco volví a leer fallos y no me salía ningún fallo, lo e seguido probando y al volver a hacer lectura, ahora me da a parte del fallo 4530 (1297) me da también el fallo 4507 (0402)... eso según e visto puede ser de la egr?
     
  20. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    https://www.bmwfaq.org/threads/erro...allos que dan los,fuga del colector de escape.

    Aquí en este post le pasaba exactamente lo mismo con los mismos fallos... y lo soluciono cambiando turbo y colector que tenia rajado..
    Tu colector como esta?? se rajan bastante los que son de chapa,. pero para que salgan los fallos no se yo :duda::duda::duda: normalmente falta potencia,. muchos ni se dan cuenta. Pero puede ser, cuadra con los síntomas,. Si le cuesta empezar a girar a la turbina cuando tiene que empezar y luego ya va bien y recupera .... Puede que realmente tienes buena fisura en el colector de escape y pierde los gases por ahí y le cuesta hacer girar el turbo. :nose:
    El filtro de aire como estaba? Negro, con carbonilla??

    Tu caso es de 4º milenio jajajjaj hay que preguntárselo a Iker a ver que dice.. :wacky:
     
  21. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61

    Nada tío, mi turbo está recién puesto se puso pensando que venía de ay el fallo, ya vi ese post también hace semanas, pero en ese pone el fallo de egr que pasa muy poco, pero el mío es al contrario se supone, el mío es 4507 (0402) el 0402 es que es mucho paso,y el 0401 sería lo contrario... Nose ya me estoy volviendo loco la verdad... a ver si consigo el programa para instalar el ista D o nse ni que hacer por que con el inpa a penas dice nada... o a ver si alguien me echa un cable de que le suene algo parecido Nose...
     
  22. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    870
    Me Gusta:
    311
    a ver si va a ser tan simple como que el EGR se te quedo atascado en posición abierto,. y te esta metiendo gases todo el rato.. y con una buena limpieza se soluciona o esta mal la válvula que activa EGR
     
    Última edición: 16 Feb 2021
  23. Olmadd

    Olmadd En Practicas

    Registrado:
    28 Ene 2021
    Mensajes:
    12
    Me Gusta:
    4
    Modelo:
    Bmw 525d e61

    Estos días miraré eso tenía pensado desmontar y limpiar... Nose ya ni que mirar. de momento e conseguido en programa ISTA-D a ver si lo consigo instalar y este finde lo intento mirar con el jejeje
     
    A SergioMR le gusta esto.

Compartir esta página