1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería No arranca!! Ayuda!!

Tema en 'Foro General BMW' iniciado por Ramon moreno, 30 Ene 2020.

  1. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    Hola tengo un bmw 320 136cv bueno pues lo dejé como una semana parado y he ido arrancador y no hace nada ni gira el motor si quiera le he puesto otra batería y lo mismo no hace nada he probado a empujarle en una cuesta y tampoco. funciona todo radio ventanillas y tal pero nada no sé qué le ha podido pasar es como si no tuviera corriente para arrancar alguien que me pueda ayudar por favor!!!
     
  2. CAMALEON

    CAMALEON En Practicas

    Registrado:
    13 Feb 2014
    Mensajes:
    117
    Me Gusta:
    41
    Ubicación:
    HUELVA
    Modelo:
    E90 LCI 2.0 177
    BATERIA
     
  3. t_chip

    t_chip Forista

    Registrado:
    17 Ago 2008
    Mensajes:
    3.352
    Me Gusta:
    3.576
    Ubicación:
    Alcala de Henares
    De momento revisa los fusibles.
    En la tapa de la caja de fusibles tienes una leyenda que te explica que sistema protege cada uno de ellos.

    Busca el de arranque y comprueba que no esté fundido.

    Si están bien, prueba a darle unos golpecitos con un martillo al motor de arranque al mismo tiempo que alguien le da a la llave de contacto.
     
    A rotondator le gusta esto.
  4. rotondator

    rotondator Clan Leader

    Registrado:
    23 Ene 2012
    Mensajes:
    15.145
    Me Gusta:
    31.695
    Ubicación:
    ferrol--laredo
    Modelo:
    Vespino alx
    Lo que dice @t_chip
    Antes de mirar los fusibles, prueba a dar a la llave y escucha si el motor de arranque hace algún sonido, si lo hace ya sabes que le llega corriente
     
  5. Neumáticos pichonn82

    Neumáticos pichonn82 Forista Senior Miembro del Club Patrocinador

    Registrado:
    3 Jun 2009
    Mensajes:
    5.697
    Me Gusta:
    3.516
    Ubicación:
    Alcobendas
    Modelo:
    cabrio v8 y M3
    Es muy normal que en bmw al dejarlo unos dias parado no arranque y mas si tiene unos años,me inclino por que sea bateria,le probaste con un arrancador y darle haber que hace?
     
  6. patapalo

    patapalo Forista Legendario

    Registrado:
    22 Feb 2008
    Mensajes:
    7.959
    Me Gusta:
    1.370
    Ubicación:
    santander
    o el sistema de inmovilizador, ¿tiene codigo de arranque?.
    yo iriaa bateria,pero si dices que haspuesto otra y nada...
     
  7. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    Donde se encuentra la caja de fusibles???
     
  8. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    Se le escucha un sonido en el capo como si fuese la prebomba o algo así pero no sé si es el motor de arranque
     
  9. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    He probado con arrancarlo empujando a bastante velocidad y nada...
     
  10. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    Leyendo por foros creo que puede ser la ews porque tiene los mismos síntomas pero no sé de la noche a la mañana que deje de funcionar...
     
  11. rotondator

    rotondator Clan Leader

    Registrado:
    23 Ene 2012
    Mensajes:
    15.145
    Me Gusta:
    31.695
    Ubicación:
    ferrol--laredo
    Modelo:
    Vespino alx
    Me refiero a darle a arrancar, a ver si suena un " clic" en el motor de arranque...si es así seguramente tendrás trabado el bendix y dando un golpe se puede destrabar
     
  12. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    Ya te digo.. no se le escucha nada tiene contacto lo hace todo lo que sería hacer pero ala hora de arrancar no hace nada ni a empujón tampoco.. la verdad no se que puede ser
     
  13. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.377
    Me Gusta:
    2.964
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Prueba con otra llave, y sino funciona, tendrás que meter laaquina y posiblemente igualar la EWS y la DDE.
     
  14. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    bo Tengo otra llave puede que sea algún relay y por no arranque?
     
  15. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.377
    Me Gusta:
    2.964
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Puede ser, pero ese relé es la EWS .
     
  16. Ramon moreno

    Ramon moreno En Practicas

    Registrado:
    18 Ene 2020
    Mensajes:
    55
    Me Gusta:
    9
    Modelo:
    320 e46 136cv
    Y es muy caro?
     
  17. DYKYT

    DYKYT Forista

    Registrado:
    2 Mar 2007
    Mensajes:
    757
    Me Gusta:
    89
    Ubicación:
    Cartagena
    Modelo:
    320D 170CV
    +1 Así me tire yo 1 mes hasta que pude cambiar el motor de arranque,con una barra de hierro y un martillo en el maletero para cuando fallara,aplicarle unas "caricias":whistle:.
     
    A rotondator le gusta esto.
  18. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.377
    Me Gusta:
    2.964
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Si, pero primero hazle un chequeo.
     

Compartir esta página