Problemas varios en reparación de 328ci

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Andres de Benito, 15 Ene 2011.

  1. Andres de Benito

    Andres de Benito En Practicas

    Registrado:
    11 Feb 2008
    Mensajes:
    728
    Me Gusta:
    66
    Ubicación:
    Lugo/Gijon
    Modelo:
    Demasiados....
    Buenos días a todos compañeros.

    Estoy reparando un 328Ci que ha tendio un pequeño golpe frontal (faros, capot, defensa, un trapecio, y el soporte motor. El caso es que hoy he montado todo el coche (llevaba 1 año parado) y al arrancarlo me he dado cuenta de varias cosas.

    -El motor sube bien de revoluciones pero baja mal, es decir, como si se quedara un poquito acelerado, luego baja al ralentí perfecto.

    -En el vaso de expansión del agua hay mucha presión, ¿es normal? He tenido el coche arrancado como 15min y no saltó el electro, sin embargo el agua hervía, cuanto tardan los vuestros en saltar?

    Tengo todas las luces del cuadro encendidas, ABS, nivel refrigerante, nivel limpia, la temperatura en -40ºc etc, ¿como restear todo esto?

    Gracias amigossssssssssss!!!!!!!!!!!!!!!!
     
  2. andrilanz

    andrilanz Guest

    que tal muchacho!tienes que limpiar la valvula de relenti,te explico.va debajo del colector de admision,tienes que quitar el filtro de aire con todos los plasticos y toberas,miras debajo del colector y ya lo ves,es como una pequeña bomba.la quitas del coche y la limpias con v40 o cualquier aflojatodoe intentas mover la palometa a ambos lados.cuando hagas esto lo montas y lo pones en marcha,en principio te quedara un poquillo acelerado pero enseguida se estabiliza.el problema del calentamiento de tu coche es cambiar el termostato con toda seguridad.el termostato es una valvula que al calentarse el agua a cierta temperatura deja circular el agua y tu termostato no abre debido al tiempo que lleva parado,no te olvides de ponerle el nivel del agua correctamente,puede ser que se haya evaporado algo de agua.bueno espero que te haya servido dealgo.un saludo
     
  3. 24valvulas

    24valvulas En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    365
    Me Gusta:
    2
    Ubicación:
    Planeta tierra
    Hola:

    Haces muchas preguntas en un solo mensaje me parece. Por otro lado las cosas que comentas si no se ve el coche en directo, y sabiendo de mecánica etc...

    Por partes. Si le cuesta un "poquito" bajar el ralentí igual lo tienes que utilizar algo mas (despues de un año parado) y vuelve a la normalidad cuando se quite la suciedad que pueda tener, por ejemplo, y si no, pues tendrás que mirar la válvula de ralentí o de aire adicional que seguramente no estará en el mejor estado. Si usas el buscador seguro que encuentras mensajes a patadas sobre el ralentí. Edito: Mientras escribía veo que ya te han respondido, seguramente será eso.

    ¿Mucha presion en el baso de expansión? Evidentemente tiene que tener presión, y evidentemente si tiene mas presión de la normal algo fallará, ¿que te parece a ti que es mucha presión?

    Las luces del cuadro de chivatos de avería que yo sepa solo hay una manera de apagarlas, si no se apagan solas, y es con el ordenador una vez solucionados los problemas que motivaron que se encendieran. ¿De que otra forma consideras que se podían apagar? Desde el cuadro no se puede.

    Sobre el ventilador... veo que tienes un e36 en el abatar, tal vez estés mas familiarizado con esos que con los e46. Los e36 creo que tenían ventilador viscoso y el e46 es eléctrico. Dices que no se enciende, a lo mejor le falla la primera velocidad, (o las que sean, tiene varias) pero tampoco dices si el coche se calienta, evidentemente si se calienta y no se enciende malo... mira en el buscador.
     
  4. andrilanz

    andrilanz Guest

    el problema de las luces puede ser de la bateria,quizas haya que meterlo en la maquina o desconecta la bateria un rato y vuelve a conectarla.
     
  5. wiltor

    wiltor Forista

    Registrado:
    27 Ago 2008
    Mensajes:
    2.862
    Me Gusta:
    109
    Ubicación:
    VA
    Lo de las luces del cuadro me tiro mas a q si as tenido q cambiar el trapecio del golpe alomejor tienes tocado el sensor del abs lo de los limpias mira el cableado del sensor y mira el nivel y lo del agua lo mismo sera mas cosa electrica si el golpe a sido frontalalomejor tienes suelto el sensor al toquetear para reparar el cohe
     
  6. BreAksou

    BreAksou En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    266
    Me Gusta:
    20
    Ubicación:
    tenerife
    Sobre el electro puede ser el modulo Bosch que trae, se suele fastidiar con suma facilidad. No lo venden suelo, electro completo en la casa o de terceros fabricantes.
     
  7. Jose_4289

    Jose_4289 Forista Senior

    Registrado:
    15 Mar 2009
    Mensajes:
    4.341
    Me Gusta:
    173
    Ubicación:
    GSXR 600
    :eek:
     
  8. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ

    +1000000:descojon::descojon:
     
  9. Andres de Benito

    Andres de Benito En Practicas

    Registrado:
    11 Feb 2008
    Mensajes:
    728
    Me Gusta:
    66
    Ubicación:
    Lugo/Gijon
    Modelo:
    Demasiados....
    Gracias a todos compañeros,

    Os comento, un poco.

    Lógicamente no soy un mecánico experto pero entiendo bastante de mecánica y he montado/restaurado muchos coches, y os cuento un poco el porqué de las preguntas.

    El ventilador ya está arreglado, un cable que no hacía buena masa (y eso que lo miré y requetemiré...jeje) El electro salta a los 14 min de arrancar el coche (siempre al ralentí)

    Sobre la presión del circuíto si que me sorprende, este coche no lleva un vaso de expansión al uso como otros, no tiene por donde "respirar" o al menos yo no le veo ningún respiradadero, cuando el auga hierva por donde hecha la sobre presión??? No lo veo...

    Las luces del cuadro si que ya estoy algo más perdido, ya que en los E36 las averias si las solucionas, sueltas batería y ya está...esta no...jeje

    El bajar despacio de revoluciones, ya limpié la válvula de ralentí (eso si, con gasolina) y la mariposa parece que se mueve bien, pero quizás no lo suficiente!!!!!!!jeje


    Gracias a todos compañeros.

    P.D: Procuraré abrir varios post por pregunta:descojon:
     
  10. Jose_4289

    Jose_4289 Forista Senior

    Registrado:
    15 Mar 2009
    Mensajes:
    4.341
    Me Gusta:
    173
    Ubicación:
    GSXR 600
    Que va tio. Pregunta todo lo que quieras en un post, que para eso hablas de coches y eres tú el que abre el post. No haces nada mal.
    Lo que pasa es que algunos sueltan chorradas porque son gratis
     
  11. George M-Power

    George M-Power Forista

    Registrado:
    26 Oct 2008
    Mensajes:
    1.094
    Me Gusta:
    0
    Ubicación:
    Hospitalet
    Prueba con un tester la bateria para ver si es el causante de tener las luces del cuadro encendidas
     
  12. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    El nivel de refrigerante y el del limpia, en teoría debería apagarse tras ponerlo a nivel, los del ABS y demás puede ser por que tengas la batería baja.
    En cuanto a la temperatura puede ser que tengas el sensor roto del mismo golpe, va en la parte baja izquierda del paragolpes delantero y si no recuerdo mal lleva otro justo al otro lado, lo de la presión del circuito creo que respira por el mismo tampón.
     
  13. lynks

    lynks Forista Senior

    Registrado:
    21 Dic 2008
    Mensajes:
    3.594
    Me Gusta:
    322
    Ubicación:
    mataró
    Modelo:
    e46 320D 330CI
    La presión, sale por el mismo tapón, si se obstruye pues no se libera la presión suficiente.
     
  14. jbraojos

    jbraojos En Practicas

    Registrado:
    29 Ago 2010
    Mensajes:
    261
    Me Gusta:
    2
    Ubicación:
    TOLEDO
    si la presion la libera por el mismo tapon yo cuando me compre el coche que llevaba bastante tiempo parado lo cambie por que e visto varios vasos de expansion que se revientan por culpa del tapon y total no es que valga mucho dinero y te lo curas en salud.
     
  15. 24valvulas

    24valvulas En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    365
    Me Gusta:
    2
    Ubicación:
    Planeta tierra
    Hay muchos que preguntan sin molestarse un poco en buscar la información o incluso para luego llevar el coche al taller sin ni siquiera dar las gracias, como si el foro fuera un consultorio mecánico de pago pero gratuito. No lo tenía claro pero ya he visto que el compañero no es de esos, sino todo lo contrario. Por eso he hice el comentario, no por otra cosa.

    El baso de expansión en nuestros coches va situado pegado al radiador como se puede ver en la siguiente dibujo:

    [​IMG]
     
  16. Jose_4289

    Jose_4289 Forista Senior

    Registrado:
    15 Mar 2009
    Mensajes:
    4.341
    Me Gusta:
    173
    Ubicación:
    GSXR 600
    El autor del post lleva casi 3 años y 500 posts. No entró ayer. De todas formas esto es un foro. Si quieres ayudas y si no, no escribes y ya está. En un foro se da ayuda a todo el que pregunta, independientemente de que lleve registrado quince años o un dia. Si no quieres responder, simplemente no lo haces, pero ha parecido que contestabas obligado por el echo de desconfiar del forero.
    Una cosa son los que entran, ponen el anuncio de venta del coche de turno rollo página de segunda mano y se largan. Otra cosa es alguien que pregunta una duda de motor en el foro y que ya lleva tiempo registrado.

    Edito: tú mismo llevas registrado casi 6 años y no llegas ni a 100 posts
     
  17. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Si Señor...!!! =D=
    A mi personalmente no me cuesta trabajo ayudar a alguien si está en mi mano, porque lo hago de forma desintereseda, lo único que critico es el clásico ejemplo que has puesto tú, y el ejemplo estrella a la orden del día, que no es otro que el de que se registra y en su primer post nos pide solucionar su avería.
     
  18. 24valvulas

    24valvulas En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    365
    Me Gusta:
    2
    Ubicación:
    Planeta tierra
    Creo que hay MUCHOS "foreros" (en este foro entra muuucha gente) que tienen un montón de "mensajes" acumulados y que realmente no dicen nada, que solo piden ayuda y que escriben chorradas aportando casi nada o incluso induciendo a error. También los hay que se dedican a publicar todos los comentarios posibles para así aumentar el número de mensajes y sentirse mas "reconocidos", eso es un hecho, en este y en otros foros. Para mi que alguien tenga muchos mensajes no quiere decir que sea un buen forero con cosas interesantes que decir, para nada, me puede dar respeto inicial pero luego veo que hay muchos de los que comento arriba.


    Como ya dije ya me quedó claro que el forero que abrió el hilo no es de esos, de hecho veo que se lo curra. Fué un comentario que me parece lógico por la primera impresión que me causó el mensaje, el cual, si que creo que podría haber estado mejor pensado. No creo que haya dicho nada grave, no le he acusado de NADA como vosotros estais dando a entender. Por otro lado yo no tengo ningún problema en ayudar a alguien que tenga pocos mensajes, no se si me ha parecido entender algo así. No le quiero dar mas vueltas y no volveré a escribir sobre esto en este hilo para no ensuciarlo mas.
     
  19. Jose_4289

    Jose_4289 Forista Senior

    Registrado:
    15 Mar 2009
    Mensajes:
    4.341
    Me Gusta:
    173
    Ubicación:
    GSXR 600
    Sigo sin entender tu postura.
    ¿Qué pasa si alguien entra en el foro y casi todos sus comentarios son para pedir ayuda? ¿Y si no tiene conocimientos sobre lo que los demás preguntan y por eso no aportan nada?
    Mi no entender
     
  20. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Jose, al parecer no todo el mundo piensa igual.
    Los hay que para ellos su coche no es su vida ni su hobby como puede ser el caso nuestro, pero eso no quita que llegado el momento de una avería, si se puede ahorrar unos euros preguntando en el foro, pués lo haga.
    Yo vuelvo a repetir lo mismo, no me cuesta trabajo ayudar a nadie sea o no del foro, y aporte o no al foro, otra cosa son las formas del susodicho en cuestión.

    En cuanto al compañero 24 válvulas, respeto su punto de vista aunque no lo comparta, y porsupuesto no quiero que esto parezca un linchamiento ni nada parecido contra tí, ok?? salu2 compañero
     

Compartir esta página